Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par pepere509 le Lun 28 Mai 2007, 09:37

Bonjour,

Je viens de découvrir votre forum et je vous félicite pour le sérieux et le soutien que vous apportez aux nombreux visiteurs.
Ceci m'amene à vous poser un soucis que je rencontre depuis 4 ans avec mon véhicule et ainsi espérer quelques pistes afin de le solutionner.(nettoyage GV, vanne egr, sonde t° ext.????)

Je possède une seat alhambra TDI 110 moteur AFN année 1999; depuis que j'ai acheté ce véhicule, à 120000 km le même probléme se pose.(elle a aujourd'hui 215000km). Le véhicule fonctionne généralement bien sauf quelque fois dans l'année quand la température extérieure est assez élévée(pour la Belgique), au delà de 25-30 degrés.Seulement dans ces conditions, le véhicule perd subitement sa puissance, notemment à pleine charge ou sur autoroute, et plafonne à 110 km/h. Quand je coupe le contact, il repart normalement pour une distance d'environ 30 km. et ainsi de suite sauf que la distance de "refonctionnement" peut se réduire à quelques centaines de métres... Le phénomene me semble s'accentuer après un parcours dans un embouteillage. Quand la température ext. diminue (moins de 22-23 degrés), le phénomène disparait et le véhicule fonctionne à nouveau correctement.
Dans ces conditions, vive les départs en vacance avec les enfants(4)...
Merci d'avance pour toute suggestion concernant ce probléme.
Pepere 509

pepere509
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : liege belgique
Emploi : gerant
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par noriavag le Lun 28 Mai 2007, 09:40

Salut.
As-tu déjà changé le relais 109?
Il s'agit du relais principal, et il est reconnu pour poser bien des problèmes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par pepere509 le Lun 28 Mai 2007, 10:34

@noriavag a écrit:Salut.
As-tu déjà changé le relais 109?
Il s'agit du relais principal, et il est reconnu pour poser bien des problèmes.
A+

Bonjour et merci pour ton aide.
peux-tu m'indiquer où il se trouve?
existe t-il à ta connaissance, un moyen pour le tester?

A+, pepere509.

pepere509
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : liege belgique
Emploi : gerant
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par noriavag le Lun 28 Mai 2007, 11:34

Je ne connai pas exactement son emplacement sur ta voiture.
Regarde sous le tableau de bord, tu dois avoir une planche avec un tas de relais.
Très souvent ces relais sont numérotés en gros sur leurs cache.
Regarde si tu vois le 109.
Si non, il faudrait me faire une photo de tes relais.
Comme ton problème est alléatoire, il est innutile d'essayer de le tester. Change le. Il coute dans les 15€.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par pepere509 le Lun 28 Mai 2007, 14:13

OK, merci.
Je te tiens informé,
A+, pepere509

pepere509
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : liege belgique
Emploi : gerant
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par cloclofou le Lun 28 Mai 2007, 21:10

salut ,

Ton relais est dans la planche de bord c'est celuis qui est strié rouge:




Pour le tester voici une solution:



Mais comme te là dit Noriavag c'est une panne aléatoire alors change le .

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Seat Alhambra 1.9 tdi an 99] AFN. Perte de puissance.

Message par pepere509 le Mar 29 Mai 2007, 22:06

merci pour vos précieuses infos.
A+, pepere509

pepere509
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 55
Localisation : liege belgique
Emploi : gerant
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum