Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par Bicho le Mar 22 Aoû 2006, 12:21

Bonjour,

Lorsque je démarre ma polo après une dizaine de secondes elle broute, le compte tour monte et descend, le bruit du moteur se fait plus sourd jusqu'à ce qu'elle cale (Le témoins check s'est allumé).

Par contre si je pars avec la voiture avant qu'elle cale, elle accélère mais il y a des hauts et des bas dans l'accélération puis la voiture se stabilise, le moteur ne cale pas et il tourne de façon régulière, jusqu'au soir puisque si j'attend que ma polo refroidisse elle a de nouveau le problème au démarrage.

J'ai donc emmené ma polo chez le garagiste qui ma dit que ça venait de la sonde de température d'eau car selon lui l'aiguille de température ne montait pas (bizarre j'ai toujours le nez sur cette aiguille). Après avoir changé la sonde toujours le même problème.
Si quelqu'un a une idée? Merci d'avance.

Bicho
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Niveau technique automobile : niveau 2
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par kennek le Mar 22 Aoû 2006, 12:28

hello, combien de km au compteur ? Et si les services sont faits, régulièrement, il s'agit d'un problème de bougies et/ou injecteurs il suffit de mettre la prise diagnostic en place et si rien n'est décellé c'est bien les bougies et/ou injecteurs ( fuite d'air dans le circuit ou tuyau mal remis en place essaies
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par ced-46 le Mar 22 Aoû 2006, 17:31

Bonjour,

merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=380

Quels sont les défauts relevés à la valise de diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par Bicho le Lun 04 Sep 2006, 18:34

Bonjour,

désolé de ne pas avoir donné de nouvelles plus tôt. Je re viens de vacances toujours le même problème... J'ai donc décidé de l'emmené chez Volkswagen (l'addition va sans doute être salée mais au moins je serai fixé.

J'ai rendez-vous mercredi, je vous tiens au courant.

A bientôt.

Bicho
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Niveau technique automobile : niveau 2
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par Bicho le Jeu 07 Sep 2006, 16:31

Bonjour,
le verdict est tombé en début d'après midi, c'est la sonde lambda d'après le diagnostic, elle renvoie des infos erronées. J'espère que c'est bien ça car ça va déjà me coûter 340 euros.
Je vous tiens au courant.
A bientôt

Bicho
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Niveau technique automobile : niveau 2
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par Bicho le Lun 11 Sep 2006, 13:11

Bonjour,
il s'agissait bien de la sonde lambda. Le problème est réglé.
A bientôt

Bicho
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Niveau technique automobile : niveau 2
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vw polo 2001 1.4 16v] Problème au démarrage.( Résolu ).

Message par ced-46 le Lun 11 Sep 2006, 18:14

Merci et à bientôt Bicho.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum