Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[clio 1.9d an 96] perte de liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [clio 1.9d an 96] perte de liquide de refroidissement

Message par daminator22 le Mer 30 Mai 2007, 19:32

Bonjour a tous j'ai un problème qui me laisse un peu perplexe. J'ai il y a peu de temps constaté une baisse de niveau du liquide de refroidissement sans détecté de fuite. J'ai fait l'appoint puis j'ai continué à rouler (je précise que le voyant de chauffe ne s'est pas allumé). Peu de tps après j'ai encore refait l'appoint mais toujours aucune trace de fuite, pas de mayo et pas d'huile dans le vase d'expansion. et puis après le niveau est remonté d'un coup sans que je remette de liquide et la il vient de rebaisser. je précise que je fais les controles uniquement moteur froid.
La voiture a déjà eu un surfacage de culasse, elle n'a pas chauffée depuis et les durites endommagées ont été changées. Qu'en pensez-vous et merci d'avance pour vos réponses.

daminator22
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 32
Localisation : st brieuc
Emploi : manip radio
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 25/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par gabet62 le Mer 30 Mai 2007, 20:32

hello!
as-tu une odeur bizarre quand tu actionne la ventilation habitacle?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par daminator22 le Jeu 31 Mai 2007, 11:01

Salut! Non pas d'oduer particulière dans la ventilation.

daminator22
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 32
Localisation : st brieuc
Emploi : manip radio
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 25/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par ced-46 le Jeu 31 Mai 2007, 13:13

Bonjour,

Il en manque beaucoup à chaque fois ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par daminator22 le Jeu 31 Mai 2007, 19:52

Non il n'en manque pas beaucoup mais j'ai déjà fait 2 appoints. Perso je m'orientais plus vers une fuite au niveau du radiateur, mais une fuite qui ne se manifeste que quand le circuit est sous pression.

daminator22
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 32
Localisation : st brieuc
Emploi : manip radio
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 25/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par gabet62 le Jeu 31 Mai 2007, 20:56

hello!
oui, le plus souvent c'est quand le circuit est chaud et sous pression!
le mieux est que tu roule un peu ou fait chauffer ton moteur sur place et met un carton en dessous pour localiser la fuite!
regarde bien au niveau des colliers de tes durites!
mais ça peu venir aussi de la pompe a eau, qui est prise avec la distribution!
si elle fuit, tu auras une "croute" juste en dessous la poulie.
pour le voir tu est obliger de demonter tes carter de distribution!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9d an 96] perte de liquide de refroidissement

Message par daminator22 le Jeu 31 Mai 2007, 22:19

merci pour les renseignements, j'essaye de voir ça au plus vite et je vous tiens au courant!

daminator22
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 32
Localisation : st brieuc
Emploi : manip radio
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 25/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum