Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[306 1.4 ess an 98] Bruit moteur bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.4 ess an 98] Bruit moteur bizarre

Message par Ludo3062 le Jeu 31 Mai 2007, 18:19

Bonjour,


[306 1.4 TU3JP 1998 85000 km]


Comme indiqué dans le sujet, mon moteur fait parfois des bruits bizarre, je dirais même qu'il fait des bruits de "tracteur".

Je ne sais pas de quoi ca pourrait venir, de plus ca ne le fait pas tout le temps.

Des fois ca le fait dès que je mets le moteur en route et des fois ca le fait après avoir rouler pendant une 1/2 heure.

Par exemple, en 1ere dès que j'atteinds les 20 km/h le bruit de tracteur commence et de même quand j'atteinds les 40 km/h en 2eme, en général c'est qu'à partir de 40-45 km/h pour la 1ere que le moteur commence à gueuler et qu'à partir de 85-90 km/h pour la 2eme.

En plus de ce bruit, j'ai vraiment l'impression que ma voiture accélère moins bien, comme si je perdais de la puissance.

Si quelqu'un sait de quoi ca pourrait venir et/ou comment régler ce problème, je le remercie à l'avance pour sa réponse.

Ludo

Voici un test que j'ai fait :

J'ai démarré ma voiture et j'ai conduis pendant 2-3 min en poussant bien les vitesses et je n'ai eu aucun bruit de "tracteur" donc je me suis garé, je me suis mis au point mort et j'ai accéléré (je ne suis pas non plus monté super haut dans les tour étant donné que je n'ai pas de compte tour, on sait jamais, bref) et là aucun bruit suspect.

J'ai donc repris ma route, j'ai roulé pendant 30 minutes voir même 40 minutes et j'ai commencé à entendre un bruit bizarre (sans vraiment pousser les vitesses) donc j'ai commencé à les pousser pour vérifier et effectivement le bruit de "tracteur" est bien appararu donc je me suis à nouveau garé et je me suis mis au point mort et j'ai accéléré (comme la fois précédente) et là effectivement j'ai pu constater que mon moteur faisait un bruit bizarre (pas aussi fort que lorsque j'ai une vitesse mais assez bizarre quand meme).

Est-ce que cette information va pouvoir vous aider d'avantage ?

Ludo3062
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : Doubs
Emploi : Chargé de relation clientèle
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 98] Bruit moteur bizarre

Message par noriavag le Jeu 31 Mai 2007, 19:50

Salut.
Premier teste à faire, couche toi sous la voiture et tape sur le catalyseur. ( attention la chaleur ).
Tu entendras tout de suite si il est cassé à l'intérieur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum