Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[306 1.4 ess an 98] Bruit moteur bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.4 ess an 98] Bruit moteur bizarre

Message par Ludo3062 le Jeu 31 Mai 2007, 18:19

Bonjour,


[306 1.4 TU3JP 1998 85000 km]


Comme indiqué dans le sujet, mon moteur fait parfois des bruits bizarre, je dirais même qu'il fait des bruits de "tracteur".

Je ne sais pas de quoi ca pourrait venir, de plus ca ne le fait pas tout le temps.

Des fois ca le fait dès que je mets le moteur en route et des fois ca le fait après avoir rouler pendant une 1/2 heure.

Par exemple, en 1ere dès que j'atteinds les 20 km/h le bruit de tracteur commence et de même quand j'atteinds les 40 km/h en 2eme, en général c'est qu'à partir de 40-45 km/h pour la 1ere que le moteur commence à gueuler et qu'à partir de 85-90 km/h pour la 2eme.

En plus de ce bruit, j'ai vraiment l'impression que ma voiture accélère moins bien, comme si je perdais de la puissance.

Si quelqu'un sait de quoi ca pourrait venir et/ou comment régler ce problème, je le remercie à l'avance pour sa réponse.

Ludo

Voici un test que j'ai fait :

J'ai démarré ma voiture et j'ai conduis pendant 2-3 min en poussant bien les vitesses et je n'ai eu aucun bruit de "tracteur" donc je me suis garé, je me suis mis au point mort et j'ai accéléré (je ne suis pas non plus monté super haut dans les tour étant donné que je n'ai pas de compte tour, on sait jamais, bref) et là aucun bruit suspect.

J'ai donc repris ma route, j'ai roulé pendant 30 minutes voir même 40 minutes et j'ai commencé à entendre un bruit bizarre (sans vraiment pousser les vitesses) donc j'ai commencé à les pousser pour vérifier et effectivement le bruit de "tracteur" est bien appararu donc je me suis à nouveau garé et je me suis mis au point mort et j'ai accéléré (comme la fois précédente) et là effectivement j'ai pu constater que mon moteur faisait un bruit bizarre (pas aussi fort que lorsque j'ai une vitesse mais assez bizarre quand meme).

Est-ce que cette information va pouvoir vous aider d'avantage ?

Ludo3062
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : Doubs
Emploi : Chargé de relation clientèle
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.4 ess an 98] Bruit moteur bizarre

Message par noriavag le Jeu 31 Mai 2007, 19:50

Salut.
Premier teste à faire, couche toi sous la voiture et tape sur le catalyseur. ( attention la chaleur ).
Tu entendras tout de suite si il est cassé à l'intérieur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum