Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Fiat punto 2 1.2 elx an 2000 ] Ou peut bien venir ce cable ?
Aujourd'hui à 21:32 par Fafair

» [ SKODA Octavia Combi II 1.9 TDI an 2005 ] Problème Climatisation
Aujourd'hui à 21:09 par tchaul31

» [ ford Galaxy tdi an 1998 ] grosse fumée noire depuis ajout intérupteur sur sonde température d'eau
Aujourd'hui à 21:09 par kole

» [206 1.9D an 2000] test des bougies de prechauffage => 4 HS ?
Aujourd'hui à 20:49 par fabi186

» [ Renault twingo 1.2 ess an 2005 ] Perte de puissance moteur qui vibre
Aujourd'hui à 18:41 par l33t hax

» Bruit étrange sur bmw 320i e36 cabriolet
Aujourd'hui à 17:33 par Laure B

» [ Mini one 1.4d an 2004 ] refaire joint de culasse
Aujourd'hui à 12:54 par BMW PASSION

» [ BMW E36 318 IS an 1997 ] Problème moteur tourne mal
Aujourd'hui à 12:30 par albatros

» Bonjour à tous
Aujourd'hui à 09:56 par Quercy

» [ Actualité : Nouveauté ] Aston Martin Vanquish Zagato Volante : elle enlève le haut !
Aujourd'hui à 05:12 par ced-46

» [ Actualité : Essai ] FORD FOCUS RS MkI / MkII / MkIII
Aujourd'hui à 05:07 par ced-46

» [ Dacia DUSTER ] remplacer l'essuie-glace arrière
Hier à 22:55 par ced-46

» [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud
Hier à 15:28 par TristanDbh

» [ Renault Scenic 2 1.5 dci an 2005 ] Probléme de démarrage
Hier à 10:57 par anex122

» [ Renault clio 3 dci an 2007 ] problème avec gps
Hier à 10:25 par sacha

» [ VW Eos 2.0 tdi an 2006 ] Probleme Gateway
Hier à 09:03 par albatros

» [ Opel Astra G 2.0 DTi 100 ] Problème démarrage
Hier à 08:44 par BMW PASSION

» [ Seat altea xl 1.6 tdi 105 an 2010 ] Ne démarre plus
Lun 22 Aoû 2016, 20:25 par Schmitt17

» [ toyota camry hybride an 2009 ] problème de démarrage
Lun 22 Aoû 2016, 19:47 par ADSA

» [ Ford Fiesta Déclic 1.3 an 1998 ] Fonctionnement essuie-glace arrière
Lun 22 Aoû 2016, 19:34 par chapuis60

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Lun 22 Aoû 2016, 16:46 par LucustaREX

» [ fiat stilo jtd 115 an 2003 ] Probleme de puissance
Lun 22 Aoû 2016, 09:54 par Romu73

» [ Renault clio II an 2000 ] les durites qui se gonflent
Lun 22 Aoû 2016, 07:49 par albatros

» [ Mini Cooper an 2007 ] Problème ralenti, cale et ne demarre plus
Lun 22 Aoû 2016, 05:37 par ced-46

» [ Renault CLIO III 1.4 ess an 2007 ] Problème de remonte vitre avant gauche (résolu)
Lun 22 Aoû 2016, 05:27 par ced-46

» Présentation
Lun 22 Aoû 2016, 05:02 par ced-46

» [ Peugeot 307 90cv essence an 2004 ] recherche revue technique [Résolu]
Dim 21 Aoû 2016, 22:10 par rafikkeys80

» [ BMW E34 525tds M51 an 1995 ] Problème pompe à injection et démarrage
Dim 21 Aoû 2016, 21:34 par BMW PASSION

» [ Volvo C70 2.2 td an 2008 ] problème vitre conducteur
Dim 21 Aoû 2016, 11:15 par albatros

» [ Mini one ess an 2012 ] Problème ventilation de clim
Dim 21 Aoû 2016, 09:59 par Yann26

[Astra 2.2 dti an 03] voyant electronique moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Astra 2.2 dti an 03] voyant electronique moteur

Message par bubufunky le Ven 01 Juin 2007, 13:24

[b] salut les forumistes!!!! enfait j'ai un souci sur mon moteur depuis deux mois , je m'explique

Au début a chaque fois que je faisaitt des long trajet mon voyant s'allumait et s'étaignait aussitot (environ 2 sec.) ensuite ya une semaine là mon voyant s'est allumé au bout de 80km et il est résté allumé pire le moteur n'avait plus de puissance et donc je me suis arrété au bout de 5 min dès que j'ai trouvé un endroit pour m'arreter ensuite j'ai attendu pendant environ 15min et ouvert le capot pour voir s'il y avait quelque chose, rien du tout en apparence donc j'ai redémarré le voyant s'est éteint normalement au démarrage com' d'ab don cje reprend la route mais cette fois si je me suis dit qu'il fallai peut-etre mettre "le paquet" pour voir si tout est ok, je mets "la gomme" comme on dit et je reprend la route (route de campagne) je pousse les rapports jusqu'au max (5000tr/min et plus par moment) je me fait un peu peur mets ça va elle tient bien la route la "titine" . Pendant tout le trajet aucun voyant ni perte de puissance(environ 80km) donc je me pose la question si il faut de temps en temps bien la pousser pour que le pb ne revienne pas et si s'est pas un problème de vanna EGR comme j'ai pu le lire dans le forum????

pour le moment j'ai plus de souci mais je reste inquiet , j'attend vos réponse!

merci d'avance a+ ciaooooooo!

bubufunky
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : pau
Emploi : salarié
Niveau technique automobile : apprenti non confirmé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par dav11 le Ven 01 Juin 2007, 13:45

as tu passer ton véhicule a l'appareil électrique
sinon vérifie toutes tes durites pour voir si tu n'en a pas de percée ou poreuses
je ne suis pas tres expert mais je viens d avoir un soucis similaire voir forum vectra c 2.2 dti

dav11
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 45
Localisation : narbonne
Emploi : cadre
Niveau technique automobile : niveau 3
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par noriavag le Ven 01 Juin 2007, 14:27

Salut.
Ca peut-être beaucoup de choses.
Si tu t'inquiètes vraiment, comme dit dav, vas faire une lecture de défauts.
Une fois le témoin allumé, le défaut reste en mémoire même si il se réteind.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Astra 2.2 dti an 03] voyant electronique moteur

Message par néos le Ven 01 Juin 2007, 20:57

Les moteur de la génération des 2.2 DTI sont pour la plupart monté avec un turbo a géométrie variable.
Celui-ci a tendance a s'encrassé et a grippé ce qui a pour incidense d'allumé le témoin moteur et de mettre en sécurité le véhicule.
Une conduite un peu plus "viril" peu palier ce probléme ou il existe un méthode de nettoyage avec un produite de chez "KENT" le "One Shot"

néos
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum