Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 21:40 par MacGyverFr

» Conexion DRauto
Aujourd'hui à 19:52 par freddy5923

» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

[e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Sam 02 Juin 2007, 15:33

scratch aidez moi c'est urgent,j'ai démonté ma pompe de gavage sur ma bmw 525 td,j'ai débranché le tuyau intérieur dans la pompe et je sais plus si il va au tuyau coudé ou l'autre.
je sais plus.
si quelqun a un shéma des branchements des tuyaux sa serait bien,c'est trés important car la j'ai laissé la voiture tel quel.merci de votre aide.a+


Dernière édition par le Dim 03 Juin 2007, 14:00, édité 1 fois

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 08:26

Re;

Voici le lien vers ta pompe d'origine BMW.

http://www.realoem.com/bmw/showparts.do?model=HA71&mospid=47378&btnr=16_0305&hg=16&fg=15

Tu y verras sans doute comment ça se monte!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 13:29

Bonjour;

Il faut que je raccorde un tuyaux de GO sur le corp de la pompe, à l'intérieur du réservoir,

C'est celui qui va de ma pompe de gavage, au couvercle (pièce 1).

Sur le corps de la pompe se touvent deux branchements.
une partie droite,et une partie coudée.
donc ma question à quel partie le brancher.

Après :
J'ai voulu enlever la partie du bas, celle qui reste dans le fond du réservoir mais je n'ai pas réussi.
j'ai tiré dessus, mais rien ne vient!

Derniére question:
si je me trompe dans les branchements des tuyaux est-ce que la voiture démarre.

@+


Dernière édition par le Dim 03 Juin 2007, 14:14, édité 1 fois

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 15:02

Re;


Sur le couvercle (pièce 1 du schéma, son gravées deux flèches.
Elles indique pour chaque durite de la voiture le sens du GO.
L'un est l'arrivée (en général le plus gros.
L'autre est le retour.


Sur la pompe.

Il y a deux raccordements comme c'est montré sur le schéma.
L'un va sur le couvercle.
C'est très probablement celui qui est droit!

En général.... (Je dois dire que je ne connais pas celui ci!)
L'autre sortie de la pompe est reliée à une durite qui va sur le support exactement comme sur le schéma (pièce 5 du schéma).
Dans ce support se trouve un filtre.
En fait le GO est pompée dans le filtre par la partie coudée, puis repoussé à l'extérieur du réservoir vers le moteur par la partie droite.
Il faut absolument que ce tuyau soit bien raccordé! sinon le réservoir ne peut pas se vider complètement!

Si tu ne sais plus dans quel sens cela va, le plus simple est de mettre le contact avec une durite de branchée, et de regarder quelle sortie de la pome aspire, et laquelle souffle!!!
Puis tu le branches en conséquence!!!

Je n'ai personnellement jamais enlevé le support (pièce 5), mais je pense que cela doit être un système de baillonnette..... (comme les anciennes ampoules!

Il est certain que si tu as inversé l'entrée et la sortie au niveau de ta pompe, la voiture ne peut plus démarrer!
La prépompe aspire alors le GO qui se trouve dans la pompe à injection au lieu de l'aspirer dans le réservoir, ou envoie de la pression sur le retour de GO!!!

@+ DrakGyver


Dernière édition par le Lun 04 Juin 2007, 08:10, édité 2 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:06

re,dark j'ai fait des photos de ma pompe.
donc la croix verte c'est ou je l'avait mis en premier,et pas démarré,la croix rouge c'est ou elle a démarré.

d'autres photos de la pompe.

.
une fois remis.

.
voila à quoi ressemble ma pompe.
tu me diras si c'est le bon branchement que j'ai fait.
hà oui j'ai démarré avec le pontage du fusible enlevé,et je me suis apperçu qu'il y avait de grosse bulle d'air dans le tuyau transparent au moteur et qui reparte dans le filtre,j'ai remis le pontage et plus de bulle d'air.
a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 19:25

Re;


Sur la photo on voit la jauge à carburant.
Ce n'est pas la pompe qui elle est dans le réservoir...

Quand le relais sera remplacé, il faudra enlever ce pontage.
Il semblerait donc que ce ne soit que le relais!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:37

re,dark oui j'ai pas arrivé à l'enlevé.
je sais pas comment vous procédés pour l'enlevé.
donc demain je commandes le relais et on verras bien.a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:38

re,au faite le tuyaux c'est bon ou pas merci.a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 19:51

Re;

Si elle démarre....c'est que c'est bon!!! lol!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:53

merci dark a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Lun 04 Juin 2007, 08:45

De rien!

Je suis content que ton prob soit résolu!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum