Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Sam 02 Juin 2007, 15:33

scratch aidez moi c'est urgent,j'ai démonté ma pompe de gavage sur ma bmw 525 td,j'ai débranché le tuyau intérieur dans la pompe et je sais plus si il va au tuyau coudé ou l'autre.
je sais plus.
si quelqun a un shéma des branchements des tuyaux sa serait bien,c'est trés important car la j'ai laissé la voiture tel quel.merci de votre aide.a+


Dernière édition par le Dim 03 Juin 2007, 14:00, édité 1 fois

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 08:26

Re;

Voici le lien vers ta pompe d'origine BMW.

http://www.realoem.com/bmw/showparts.do?model=HA71&mospid=47378&btnr=16_0305&hg=16&fg=15

Tu y verras sans doute comment ça se monte!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 13:29

Bonjour;

Il faut que je raccorde un tuyaux de GO sur le corp de la pompe, à l'intérieur du réservoir,

C'est celui qui va de ma pompe de gavage, au couvercle (pièce 1).

Sur le corps de la pompe se touvent deux branchements.
une partie droite,et une partie coudée.
donc ma question à quel partie le brancher.

Après :
J'ai voulu enlever la partie du bas, celle qui reste dans le fond du réservoir mais je n'ai pas réussi.
j'ai tiré dessus, mais rien ne vient!

Derniére question:
si je me trompe dans les branchements des tuyaux est-ce que la voiture démarre.

@+


Dernière édition par le Dim 03 Juin 2007, 14:14, édité 1 fois

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 15:02

Re;


Sur le couvercle (pièce 1 du schéma, son gravées deux flèches.
Elles indique pour chaque durite de la voiture le sens du GO.
L'un est l'arrivée (en général le plus gros.
L'autre est le retour.


Sur la pompe.

Il y a deux raccordements comme c'est montré sur le schéma.
L'un va sur le couvercle.
C'est très probablement celui qui est droit!

En général.... (Je dois dire que je ne connais pas celui ci!)
L'autre sortie de la pompe est reliée à une durite qui va sur le support exactement comme sur le schéma (pièce 5 du schéma).
Dans ce support se trouve un filtre.
En fait le GO est pompée dans le filtre par la partie coudée, puis repoussé à l'extérieur du réservoir vers le moteur par la partie droite.
Il faut absolument que ce tuyau soit bien raccordé! sinon le réservoir ne peut pas se vider complètement!

Si tu ne sais plus dans quel sens cela va, le plus simple est de mettre le contact avec une durite de branchée, et de regarder quelle sortie de la pome aspire, et laquelle souffle!!!
Puis tu le branches en conséquence!!!

Je n'ai personnellement jamais enlevé le support (pièce 5), mais je pense que cela doit être un système de baillonnette..... (comme les anciennes ampoules!

Il est certain que si tu as inversé l'entrée et la sortie au niveau de ta pompe, la voiture ne peut plus démarrer!
La prépompe aspire alors le GO qui se trouve dans la pompe à injection au lieu de l'aspirer dans le réservoir, ou envoie de la pression sur le retour de GO!!!

@+ DrakGyver


Dernière édition par le Lun 04 Juin 2007, 08:10, édité 2 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:06

re,dark j'ai fait des photos de ma pompe.
donc la croix verte c'est ou je l'avait mis en premier,et pas démarré,la croix rouge c'est ou elle a démarré.

d'autres photos de la pompe.

.
une fois remis.

.
voila à quoi ressemble ma pompe.
tu me diras si c'est le bon branchement que j'ai fait.
hà oui j'ai démarré avec le pontage du fusible enlevé,et je me suis apperçu qu'il y avait de grosse bulle d'air dans le tuyau transparent au moteur et qui reparte dans le filtre,j'ai remis le pontage et plus de bulle d'air.
a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 19:25

Re;


Sur la photo on voit la jauge à carburant.
Ce n'est pas la pompe qui elle est dans le réservoir...

Quand le relais sera remplacé, il faudra enlever ce pontage.
Il semblerait donc que ce ne soit que le relais!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:37

re,dark oui j'ai pas arrivé à l'enlevé.
je sais pas comment vous procédés pour l'enlevé.
donc demain je commandes le relais et on verras bien.a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:38

re,au faite le tuyaux c'est bon ou pas merci.a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Dim 03 Juin 2007, 19:51

Re;

Si elle démarre....c'est que c'est bon!!! lol!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par ghyzmo08 le Dim 03 Juin 2007, 19:53

merci dark a+

ghyzmo08
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 525 td an 94] tuyaux débranchés pré-pompe (résolu)

Message par DarkGyver le Lun 04 Juin 2007, 08:45

De rien!

Je suis content que ton prob soit résolu!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum