Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[e34 524 td] prob de démarrage à chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 524 td] prob de démarrage à chaud (résolu)

Message par MAGNUM 524 le Lun 04 Juin 2007, 22:31

bonsoir a tous
j'ai 1 gros probleme de démarrage à chaud ( par contre a froid pas de probleme ).
il suffit que je m'arrête après avoir roulé quelques kilomètres et ben après impossible de re-démarrer pendant plus de 30 mn.
Pour info : Je n'ai pas de problème de puissance , la voiture en elle-meme roule nickel .
Par contre à chaud lorsqu'elle ne demarre pas , j'ai le voyant jaune injection qui s'allume en terne et disparait quand elle est froide.
A votre avis quelle est le probleme?? pompe de gavage? pb electrique???
merci de m'aider svp

MAGNUM 524
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 39
Localisation : argenteuil
Emploi : ACTEUR
Niveau technique automobile : CP
Date d'inscription : 04/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par DarkGyver le Lun 04 Juin 2007, 22:57

Re;

Il faut commencer par vérifer le fil de ton injecteur pilote... (dénudé, arraché....)

Sinon il faudrait vérifier la sonde de température moteur.

Je ne suis pas certain, mais il me semble que sur m21 c'est une sonde double (moitié pour le tableau de bord et l'autre moitié pour la DDE....
Il faut que je vérifie....

Si tu ne trouves rien à ce niveau, il faudrait la passer à la valise....

Je te donnerai encore des nouvelles!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien E34 M21 problème démarage à chaud

Message par BMW.PASSION le Mar 05 Juin 2007, 14:07

BONJOUR.MAGNUM.524 "commme le dis DarKGyver voir 4éme injecteur conroler les fils"

Sr cette E34M21 qui doit avoir pas mal de km (je pense chaines distribution
Allongées et usées = pompe injection déaclée ,j'espére pour toi que le Chaines

Ne sont pas trop "allongées par ce que on ne peu plus régler la pompe à 0,90/mm +ou-0,05 Mauvais départ à chau( 1ére chose à contrler)

Bon courage JCB

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par MAGNUM 524 le Ven 08 Juin 2007, 21:15

j'ai enfin pu resoudre le probleme : apres plusieurs jours penché sur le probleme , il s'avere que c'etait juste 1 espece de gros fusible cubique situé entre le calculateur dde et le calculateur abs qui etait grillé .
je l'ai changé chez bmw 92 à GENNEVILLIERS pour 10 euros .
DEPUIS PLUS DE PROBLEME ELLE NE CALE PLUS ET DEMARRE AU 1/4 DE TOUR AUSSI BIEN A CHAUD QU'A FROID

MAGNUM 524
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 39
Localisation : argenteuil
Emploi : ACTEUR
Niveau technique automobile : CP
Date d'inscription : 04/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par DarkGyver le Ven 08 Juin 2007, 21:22

Re;

Je suis content que tu aies réussi à résoudre ton prob!!

de nous avoir tenu au courrant de la suite!
Peux tu prendre deux photos, une de loin pour la localisation et une de près pour reconnaitre la pièce svp????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par MAGNUM 524 le Ven 08 Juin 2007, 21:43

POUR LES PHOTOS PAS POUR L'instant / PAR CONTRE POUR LA LOCALISATION , BOITIER ETANCHE COTE DROIT MOTEUR / OUVRIR LE CACHE , reperer les 3 gros fusibles situes entre le calculateur dde et celui de l'ABS .
ENSUITE LES RETIRES 1 PAR 1 (MOTEUR COUPE BIEN SUR) et REGARDER S'ils ont cramés au niveau de la connectique .
SUR MA BAGNOLE , ces 3 fusibles (OU PEUT ETRE RELAIS ) N'AVAIENT PAS DE CACHE , il etaient directement visibles .

MAGNUM 524
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 39
Localisation : argenteuil
Emploi : ACTEUR
Niveau technique automobile : CP
Date d'inscription : 04/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par MAGNUM 524 le Ven 08 Juin 2007, 21:58

pour info :
les symptomes de ce probleme sont : mauvais demarrage a chaud , coupure moteur ou callage intempestif du moteur en roulant avec voyant jaune injecteur , et parfois aussi le compte tours et econometre hs.
EN TOUT CAS C'etait mon cas sur bmw 524 td de 1992 .

MAGNUM 524
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 39
Localisation : argenteuil
Emploi : ACTEUR
Niveau technique automobile : CP
Date d'inscription : 04/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 524 td] prob de démarrage à chaud (résolu)

Message par DarkGyver le Sam 09 Juin 2007, 14:30

Re;

C'est sympa de dire tout cela....mais sans photo, ce n'est pas exploitable!

Surtout dans la mesure où tu ne sais pas s'il s'agit de relais ou de fusibles!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum