Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[W208 clk 55 amg an 00] probleme en position summer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[W208 clk 55 amg an 00] probleme en position summer

Message par jmdc3 le Mar 05 Juin 2007, 14:36

bonjour a tous!!!!

je me presente je suis possesseur d'un clk 55 amg w208 . il y a 1 semaine je decidais de profiter un peu de la puissance de mon vehicule en mettant en position summer et la aucune reaction le vehicule aurait du retregrader de 2 vitesse et rien je reste toujours en winter . j'ai un ami qui me parle du selecteur de vitesse qu'en pensez vous???? merci par avance

jmdc3
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : villeneuve st georges
Emploi : conseiller clientele
Niveau technique automobile : technicien carrosserie
Date d'inscription : 05/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W208 clk 55 amg an 00] probleme en position summer

Message par Tiramisu13 le Mar 05 Juin 2007, 15:30

Salut,
la différence entre la position S et W n'est que la loi des passages de vitesses.
En W=winter(hiver), tu démarre en 2eme vitesse.

Si tu souhaites baissé de 2 rapport, c'est à dire le kick-down, ca ne se fait qu'en appuyant fort sur l'accélérateur.
Le kick-down est le point dur dans la position de la pédale d'accélérateur.
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W208 clk 55 amg an 00] probleme en position summer

Message par jmdc3 le Mar 05 Juin 2007, 15:46

le souci c'est que je suis tout le temps en W j'ai beau appuyer sur l'acdelerateur ca ne retregrade que d'une vitesse meme en position S.

jmdc3
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : villeneuve st georges
Emploi : conseiller clientele
Niveau technique automobile : technicien carrosserie
Date d'inscription : 05/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W208 clk 55 amg an 00] probleme en position summer

Message par Tiramisu13 le Mar 05 Juin 2007, 16:07

Salut,
est ce que le S apparait sur l'odb?
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W208 clk 55 amg an 00] probleme en position summer

Message par jmdc3 le Mar 05 Juin 2007, 18:10

rien n'apparait sur l odb... j'ai un ami qui me parle du selecteur de vitesse ou du calculateur de boite..

jmdc3
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : villeneuve st georges
Emploi : conseiller clientele
Niveau technique automobile : technicien carrosserie
Date d'inscription : 05/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W208 clk 55 amg an 00] probleme en position summer

Message par Tiramisu13 le Mer 06 Juin 2007, 09:21

Salut,
tu n'as ni le S et ni le W d'afficher?
vérifies ton contacteur S/W à côté du levier.
Ensuite si pas mieux, essayes de débrancher la batterie 20 min.
réessayes.
si toujours hs, il faut aller chez mercedes pour la passer a la valise.
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum