Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[classe A 140 an 99] bruit moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[classe A 140 an 99] bruit moteur

Message par fisher le Mer 06 Juin 2007, 11:38

bonjour j'ai une mercedes classe A elegance 140 essence boite semi auto de 1999 avec 104 000 km et depuis quelque semaine j'ai un bruit dans le moteur. ce bruit fait penser a une couroie ou en tous cas a quelque chose qui tourne et mon regime moteur est plus bas ( sans caler)
mon reparateur mercedes ma dit qu ils devait sortir le moteur affraid (quand il ma dit le prix j'ai tourner de l oeil) .
a votre avis est ce vraiment necessaire de tous demonter pour voir le probleme.
merci

fisher
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : epone
Emploi : militaire
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 06/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [classe A 140 an 99] bruit moteur

Message par noriavag le Mer 06 Juin 2007, 11:55

Salut.
Vu la place sur ces moteurs, je pense qu'il n'a pas le choix.
Pour beaucoup de boulot sur ces classes A il faut sortir le moteur. Ca les vendeurs n'en parle pas au moment de l'achat.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [classe A 140 an 99] bruit moteur

Message par fisher le Mer 06 Juin 2007, 13:51

c'est moche je peut meme pas m'en debarasser
comment perdre de l'argent acheter classe A

fisher
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : epone
Emploi : militaire
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 06/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum