Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[Astra 1.7 dti 16v an 01] joint de culasse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Astra 1.7 dti 16v an 01] joint de culasse ?

Message par steeve77 le Mer 06 Juin 2007, 13:09

voila mon souci,j'ai voulu faire une vidange a feu vert et en voulant la reprendre,on m'as annoncé que j'avais un joint de culasse mais le seul signe qui m'ont dit que c'etait un joint de culasse,c'est que mon vase d'expansion est noir mais par contre le liquide de refroidissement a bien sa couleur mais les parois du vase est noir. Par contre tous mes niveaux d'huile sont correct la jauge a pas de mayonnaise ainsi que le bouchon pr mettre de l'huile dc j'aimerai savoir si c'est un debut de joint de culasse ou bien faut il changer le vase d'expansion avec purge
Ps:la voiture ne fume pas et chauffe correctement et reste stable a 90°
Merci d'avance

steeve77
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : seine et marne
Emploi : informaticien
Niveau technique automobile : bac pro
Date d'inscription : 06/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7 dti 16v an 01] joint de culasse ?

Message par noriavag le Mer 06 Juin 2007, 17:18

Salut.
Continue à être attentif sur la température, et contrôler régulièrement le niveau de refroidissement.
Mais pour moi ta voiture n'as rien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.7 dti 16v an 01] joint de culasse ?

Message par steeve77 le Mer 06 Juin 2007, 19:37

salut

ok d'accord bah je controle a chaque fois la temperature ainsi que le niveau de refroidissement et encore tt à l'heure verifie la jauge d'huile ainsi que le bouchon est pas de mayonnaise dc je pense aussi que je dois avoir rien. merci

steeve77
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : seine et marne
Emploi : informaticien
Niveau technique automobile : bac pro
Date d'inscription : 06/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7 dti 16v an 01] joint de culasse ?

Message par snt le Mer 06 Juin 2007, 22:17

salut, Si ça peut te rassurer je suis de l'avis de noriavag si il sufiser que le vase soit sal pour diagnostiquer un joint de culasse la mécanique serait simple.
A+

snt
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : 13
Emploi : technicien
Niveau technique automobile : à l'aise
Date d'inscription : 30/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum