Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par Winglet1981 le Jeu 07 Juin 2007, 20:00

Clio 2 phase 1 RXE
1.9 dti
145 000km

Bonjour à tous,

Depuis quelques temps, j'ai à faire avec des pertes de puissance temporaires sur ma Clio, à l'accélération bien entendu
Lorsque c'est arrivé la première fois, c'est comme si je roulais sans le turbo! confused Et franchement ça se sent bien! Plus de patate du tout!
C'est arrivé encore 2 - 3 fois. A chaque fois le phénomène dure 1 à 2 minutes et par la suite, je retrouve la souplesse et les bonnes reprises du dti.... Suspect

Maintenant, je dirais que le turbo est plus à la peine qu'absent... Là encore ça dure pas longtemps et après je retrouve le vigueur normale du moteur... scratch

Pas de surconsommation, pas de pb de ralenti ni de trou à l'accélération.
Aucune fumée suspecte non plus...

Emmenée chez Renault, l'essai n'a rien donné

Alors bien sûr je pense à la vanne EGR encrassée, le débimètre, impuretés dans le gazole, le catalyseur, ou... pire... le calculateur ( pale )

Avec ce genre de panne pas franche, je risque d'être bon pour tout changer alors que c'est peut être juste une broutille.... donc je fais appel à votre expérience.

Vous pouvez m'aiguiller?
Si vous avez déjà eu ce genre de panne, ça me ferait plaisir de savoir ce qui n'allait pas!

Merci à tous pour votre aide!

A+

Winglet1981
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Dinan
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par binos le Jeu 07 Juin 2007, 20:57

Salut!
Est ce que ton entretien est à jour?
Perso je changerai les filtres pour commencer.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par Winglet1981 le Lun 11 Juin 2007, 17:40

Salut!

Très bonne question, j'avais oublié d'en parler mais justement, elle sortait juste d'entretien chez Renauls Minute lorsque ça a commencé.
Filtre à air, à gazole et à huile ont été changés.
L'entretien, c'est une chose que je néglige pas car c'est un vrai argument de vente en occase.

Tu peux être sûr que je l'ai ramené chez Renault directement après les premiers constats. Et là, essai prolongé sur route et rien, pas de voyant, que dalle, les durites sont bien emboitées...

Je sais pas si le calculateur a une memoire interne, et sur combien de temps elle enregistre car si elle me le refait, ça serait intéressant de passer la valise (si elle existe pour le dti) pour voir si y'a un souci de capteur qui se met en l'air ou qqch comme ça...

Si vous avez des infos sup', je suis preneur!

A plus!

Winglet1981
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Dinan
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par binos le Ven 15 Juin 2007, 13:42

Salut.
Ok pour l'entretien
Perso je pense qu'un passage à la valise s'impose pour voir si c'est un problème fugitif ou permanent et pour effacer (s'il y en a) les codes défauts.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par gabet62 le Sam 16 Juin 2007, 15:31

@binos a écrit:Salut.
Ok pour l'entretien
Perso je pense qu'un passage à la valise s'impose pour voir si c'est un problème fugitif ou permanent et pour effacer (s'il y en a) les codes défauts.
@+


un bon passage a la valise et tu seras tout de suite au courant!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum