Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par Winglet1981 le Jeu 07 Juin 2007, 20:00

Clio 2 phase 1 RXE
1.9 dti
145 000km

Bonjour à tous,

Depuis quelques temps, j'ai à faire avec des pertes de puissance temporaires sur ma Clio, à l'accélération bien entendu
Lorsque c'est arrivé la première fois, c'est comme si je roulais sans le turbo! confused Et franchement ça se sent bien! Plus de patate du tout!
C'est arrivé encore 2 - 3 fois. A chaque fois le phénomène dure 1 à 2 minutes et par la suite, je retrouve la souplesse et les bonnes reprises du dti.... Suspect

Maintenant, je dirais que le turbo est plus à la peine qu'absent... Là encore ça dure pas longtemps et après je retrouve le vigueur normale du moteur... scratch

Pas de surconsommation, pas de pb de ralenti ni de trou à l'accélération.
Aucune fumée suspecte non plus...

Emmenée chez Renault, l'essai n'a rien donné

Alors bien sûr je pense à la vanne EGR encrassée, le débimètre, impuretés dans le gazole, le catalyseur, ou... pire... le calculateur ( pale )

Avec ce genre de panne pas franche, je risque d'être bon pour tout changer alors que c'est peut être juste une broutille.... donc je fais appel à votre expérience.

Vous pouvez m'aiguiller?
Si vous avez déjà eu ce genre de panne, ça me ferait plaisir de savoir ce qui n'allait pas!

Merci à tous pour votre aide!

A+

Winglet1981
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Dinan
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par binos le Jeu 07 Juin 2007, 20:57

Salut!
Est ce que ton entretien est à jour?
Perso je changerai les filtres pour commencer.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par Winglet1981 le Lun 11 Juin 2007, 17:40

Salut!

Très bonne question, j'avais oublié d'en parler mais justement, elle sortait juste d'entretien chez Renauls Minute lorsque ça a commencé.
Filtre à air, à gazole et à huile ont été changés.
L'entretien, c'est une chose que je néglige pas car c'est un vrai argument de vente en occase.

Tu peux être sûr que je l'ai ramené chez Renault directement après les premiers constats. Et là, essai prolongé sur route et rien, pas de voyant, que dalle, les durites sont bien emboitées...

Je sais pas si le calculateur a une memoire interne, et sur combien de temps elle enregistre car si elle me le refait, ça serait intéressant de passer la valise (si elle existe pour le dti) pour voir si y'a un souci de capteur qui se met en l'air ou qqch comme ça...

Si vous avez des infos sup', je suis preneur!

A plus!

Winglet1981
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : Dinan
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par binos le Ven 15 Juin 2007, 13:42

Salut.
Ok pour l'entretien
Perso je pense qu'un passage à la valise s'impose pour voir si c'est un problème fugitif ou permanent et pour effacer (s'il y en a) les codes défauts.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [Clio 2 phase 1 1.9 dti] Pertes de puissance temporaires

Message par gabet62 le Sam 16 Juin 2007, 15:31

@binos a écrit:Salut.
Ok pour l'entretien
Perso je pense qu'un passage à la valise s'impose pour voir si c'est un problème fugitif ou permanent et pour effacer (s'il y en a) les codes défauts.
@+


un bon passage a la valise et tu seras tout de suite au courant!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum