Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Mar 12 Juin 2007, 22:46

Bonjour,je viens de changer le moteur complet sur une 406 hdi (260000kms qui demarait) en achetant un moteur d'occasion de xsara (22000kms) qui est identique: dw10trhy, pompe siemens sans pompe de gavage.
Aprés remontage complet, pas de demarage, que faire?
merci à tous ceux qui me renseigneront.

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Mer 13 Juin 2007, 12:47

salut,
J ai eu ce problème sur un 2.2 hdi, il était arreté depuis un moment et les injecteurs étaient "grippés" j ai remis les injecteurs du vieux moteur et il a démarré.
Pour ton cas c est vraiment pas sur que se soit ça, si la compatibilité de tes deux moteurs et les branchement sont correct controle en premier ton alim en gosoil (pompe gavage...)

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Mer 13 Juin 2007, 12:51

re,
je viens de voir que je lis mal, tu dit qu il n y a pas de pompe de gavage, alors purge directement aux injecteurs pour voir.

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Jeu 14 Juin 2007, 08:56

aprés passage diag, pas de défaut mais pas de demarage (pas de pression en sortie) je remonte la pompe d'origine pour voir...

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Jeu 14 Juin 2007, 11:31

ok, tient au courant de l evolution!

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Jeu 14 Juin 2007, 19:21

c'est bon, la voiture tourne, j'ai remis la pompe hp d'origine, gardé les injecteurs du nouveau moteur et impécable!
la pompe du nouveau moteur semble hs!
il me rest à résoudre un pb d'autoradio et de fermeture centralisée et ça roule!!!
merci à tous

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Jeu 14 Juin 2007, 20:37

Content pour toi, tu as tapé dans le mille en changeant la pompe direct! bon courage pour le reste!

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 37
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum