Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Mar 12 Juin 2007, 22:46

Bonjour,je viens de changer le moteur complet sur une 406 hdi (260000kms qui demarait) en achetant un moteur d'occasion de xsara (22000kms) qui est identique: dw10trhy, pompe siemens sans pompe de gavage.
Aprés remontage complet, pas de demarage, que faire?
merci à tous ceux qui me renseigneront.

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Mer 13 Juin 2007, 12:47

salut,
J ai eu ce problème sur un 2.2 hdi, il était arreté depuis un moment et les injecteurs étaient "grippés" j ai remis les injecteurs du vieux moteur et il a démarré.
Pour ton cas c est vraiment pas sur que se soit ça, si la compatibilité de tes deux moteurs et les branchement sont correct controle en premier ton alim en gosoil (pompe gavage...)

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 36
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Mer 13 Juin 2007, 12:51

re,
je viens de voir que je lis mal, tu dit qu il n y a pas de pompe de gavage, alors purge directement aux injecteurs pour voir.

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 36
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Jeu 14 Juin 2007, 08:56

aprés passage diag, pas de défaut mais pas de demarage (pas de pression en sortie) je remonte la pompe d'origine pour voir...

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Jeu 14 Juin 2007, 11:31

ok, tient au courant de l evolution!

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 36
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par 1618samuel le Jeu 14 Juin 2007, 19:21

c'est bon, la voiture tourne, j'ai remis la pompe hp d'origine, gardé les injecteurs du nouveau moteur et impécable!
la pompe du nouveau moteur semble hs!
il me rest à résoudre un pb d'autoradio et de fermeture centralisée et ça roule!!!
merci à tous

1618samuel
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : montigny
Emploi : prof
Niveau technique automobile : bricoleur
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 90 an 04] ne veut plus demarer apres cgt mot

Message par jm81 le Jeu 14 Juin 2007, 20:37

Content pour toi, tu as tapé dans le mille en changeant la pompe direct! bon courage pour le reste!

jm81
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 36
Localisation : Carmaux (Tarn)
Emploi : gérant garage auto
Niveau technique automobile : De bonnes bases...
Date d'inscription : 12/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum