Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par salut2 le Ven 15 Juin 2007, 09:46

Bonjour a tous

Mon fils possede le meme vehicule que moi => laguna 2 dci , lors du demarrage sur mon vehicule une simple impulsion sur le bouton et cela demarre or chez lui l'appui sur le bouton est un peu plus long.

Pourriez- vous m'aider à comprendre et si cela aura une incidence dans le temps.

Merci pour votre contribution.

A+


Dernière édition par le Lun 30 Juil 2007, 19:04, édité 1 fois

salut2
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par binos le Ven 15 Juin 2007, 13:30

Salut.
Je ne comprend pas bien.
Normalement il suffit d'appuyer un cour instant sur le bouton et le démarreur s'arrête une fois le moteur lancé, alors que ton fils doit rester appuyé jusqu'à temps que le moteur soit lancé?
Ou alors sa voiture à simplement plus de mal à démarrer que la tienne?
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par salut2 le Ven 15 Juin 2007, 14:40

Salut binos

merci pour ta reponse

je me suis peut-etre mal exprimé, en faite il doit resté un peu plus longtemp appuyé sur le bouton.Mais la voiture demarre .
@+

salut2
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par binos le Ven 15 Juin 2007, 16:09

RE!
Je pense que le principal est quelle démarre bien
Si j'ai bien compris le temps du démarrage du moteur est le même??
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par salut2 le Ven 15 Juin 2007, 18:59

binos

oui elle demarre bien c'est simplement l'impulsion sur le bouton qui est plus longue sur sa voiture, j'aurais pensé a quelque chose d'encrassé ou je ne sais quoi.
@+

salut2
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par binos le Ven 15 Juin 2007, 19:27

RE!
Attends l'avis d'autres membres mais je pense qu'il ne faut pas s'inquieter plus que ça.
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par salut2 le Ven 15 Juin 2007, 19:52

binos

en attendant merci pour tes conseils et du temp consacré.
Bonne soirée
@+

salut2
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par gabet62 le Sam 16 Juin 2007, 15:28

hello!
je ne vois pas de gros soucis!
le temps de reponses est plus long, mais le tout est quel demarre bien!
je ne pense pas que tu es vraiment besion de t'inquieter!
Mais tu as eu raison de venir nous posez la question on ne sait jamais!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par salut2 le Sam 16 Juin 2007, 16:24

gabet62 et tout le forum

oui simplement le temps de réponse est plus long , c'est tout.
s'il n'y a rien d'inquietant tant mieux.

Je vous remercie tous de vos precisions.

Bon week-end à tous

salut2
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 62
Localisation : 57190
Emploi : operateur
Niveau technique automobile : bricolo amateur
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dci an 02] pb impulsion au demarrage( resolu)

Message par Math33 le Sam 30 Juin 2007, 10:48

@gabet62 a écrit:hello!
je ne vois pas de gros soucis!
le temps de reponses est plus long, mais le tout est quel demarre bien!
je ne pense pas que tu es vraiment besion de t'inquieter!
Mais tu as eu raison de venir nous posez la question on ne sait jamais!

+1 Cool

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum