Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[VW Passat 1.9 tdi an 03] manque turbo, voyant ech-atelier.

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [VW Passat 1.9 tdi an 03] manque turbo, voyant ech-atelier.

Message par fredu56plaud le Ven 15 Juin 2007, 17:48

bonjour chers amis j'ai eu des soucis avec ma passat 1.9 tdi 100.ca a commencé par le voyant niveau d'huile qui s'allumait quand je mettais le contact et apres il se reeteignait,je fait ma vidange en respectant les normes constructeur de viscosite et le lendemain ma femme prends la voiture et me dit quelle n'avance plus comme si il n'y avait pas de turbo.je l'essaye apres plus rien et toujours ce voyant d'huile qui s'allume malgre un bon niveau.elle l'a refait 2 ou 3 fois ds le mois et aujourd'hui le voyant "echappement atelier" sallume et elle n'avance plus un cachou(voyant d'huile s'allume plus!).je l'emmene faire un diagnostique debimetre ok voir turbo ou echappement encrasse.quelqu'un aurait il eu cette mesaventure

fredu56plaud
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 43
Localisation : bretagne
Emploi : tech. maint. thermique
Niveau technique automobile : bac pro
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Passat 1.9 tdi an 03] manque turbo, voyant ech-atelier.

Message par foudebmw le Jeu 05 Juil 2007, 01:14

verifie tes durites de turbo il suffit qu il y en est une de debranché pour ne plus avoir de turbo.tu as les durites de dépression souvent qui ce débranche souvent au niveau ou 3 de tes durite se rejoigne .

foudebmw
Nouveau
Nouveau

Masculin Nombre de messages : 39
Age : 30
Localisation : marseille
Emploi : travail a bmw
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 04/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum