Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[e34 535i an 92] Problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 535i an 92] Problème de démarrage (résolu)

Message par pouney91 le Mar 19 Juin 2007, 08:18

bonjour à tous.
J'ai sur mon vehicule une bmw 535i e34 1992 un souci quand je demarre le vehicule à froid ou à chaud.
J'ai un boitier rond qui est relié au debimétre qui se met a sonner, impossible de demarrer. Je débranche celui-ci et la le moteur tourne. Dès qu'il est à température en accèlerant à 3000 tours, je rebranche et la sa foncionne.
Qui peut me dire à quoi sert ce boitier et ce que c'est?
Merci par avance.

pouney91
Petit mécano
Petit mécano

Masculin Nombre de messages : 84
Age : 57
Localisation : allier
Emploi : chauffeur routier
Niveau technique automobile : bon
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par DarkGyver le Mar 19 Juin 2007, 16:56

Re;



Dur de faire sans.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par pouney91 le Dim 24 Juin 2007, 12:18

bonjour darkgyver
tu n'a pas recu la photo sur ton mail.
je ne sais toujours pas comment telecharger des photos sur le forum.
peut tu m'aider.
bonne journée

pouney91
Petit mécano
Petit mécano

Masculin Nombre de messages : 84
Age : 57
Localisation : allier
Emploi : chauffeur routier
Niveau technique automobile : bon
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par noriavag le Dim 24 Juin 2007, 12:21


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par DarkGyver le Lun 25 Juin 2007, 07:31

Re;

J'ai regardé ta photo....

Il s'agit du régulateur de ralenti.

A mon avis la pièce est HS ou n'est pas commandée correctement par la DME! (fil arraché ou faisant masse?????)

Normalement en plus du problème de démarrage, tu devrais avoir un ralenti complètement irrégulier, qui augmente et diminue tout seul!

Il faudrait que tu regardes ces fiches


www.darkgyver.fr

=>Mécanique
==M40 (puis M50)
===> Moteur

** Test et/ou remplacement soupape de régulation de ralenti

Il faut regarder quel type tu as (2 ou 3 broches)!!!!!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par pouney91 le Mar 17 Juil 2007, 12:22

bonjour darkgyver
apres un petit sejour a l'hopital,je viens te dire que j'avais resolue mon probleme de demarrage grace a tes explications.
merci a toi une fois de plus.
j'avais aussi poser la question sur la telecomande a distance que j'avais recuperer sur une e34 de 92 mais en 735i,tu m'avais repondue,mais entre temps j'ai perdu les explication que tu m'avais fournit,peut tu si possible revoir si li est possible de faire le montage,merci par avance pour ton aide.
cordialement

pouney91
Petit mécano
Petit mécano

Masculin Nombre de messages : 84
Age : 57
Localisation : allier
Emploi : chauffeur routier
Niveau technique automobile : bon
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 535i an 92] Problème de démarrage (résolu)

Message par DarkGyver le Mar 17 Juil 2007, 12:45

Re;

J'espère que ce n'était rien de grave.....

Je suis content que ce problème soit résolu!

De nous avoir tenu au courrant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum