Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[laguna break 2.0 i an 97] probleme clim

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna break 2.0 i an 97] probleme clim

Message par darksidious40 le Mar 19 Juin 2007, 21:56

je viens d'acheté une laguna et la clim de fonctionnait pas quand je l'ai achetée, le vendeur m'a dit qu'il fallait surement la recharger.

Je suis allé chez leclerc auto aujourd'hui, apres vidange totale du liquide frigirifique, qui d'ailleurs a confirmé que le circuit était parfaitement étanche, le mécano à réinjecté plus de 600 je ne sais pas quoi dans le circuit.

il a appuyé sur le bouton de la clim et il n'y a pas eu le "clic" typique de déclenchement du compresseur de clim, apres plusieurs échec, il m'a dit que le compresseur de se déclenchait pas, un probleme soit electrique soit mécanique il ne s'est pas étendu sur le sujet, il a revidanger et récupérer le liquide, et voila, j n'ai pas de clim !!!!

ps : quand j'enclenche la clim, le régime moteur augmente légèrement, et diminue quen je l'enlève !!! j'ai beau ne s'avoir qu'ouvrir un capot, j'ai dans l'idée que c'est plutot le contraire, amoins que comme certaines mercedes, voyant rouge allumé signifie clim éteinte !!!!
merci

darksidious40
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : sud ouest
Emploi : informatique
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna break 2.0 i an 97] probleme clim

Message par ced-46 le Jeu 21 Juin 2007, 23:04

Bonjour,

c'est normal que le régime augmente car le calculateur s'attend à ce que le compresseur s'enclenche et fasse baisser le régime, donc il compense en augmentant le ralenti.

par contre sans gaz tu ne peux pas faire de diagnostic .... car sans gaz l'alimentation du compresseur est coupée .....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [laguna break 2.0 i an 97] probleme clim

Message par darksidious40 le Ven 22 Juin 2007, 11:02

oui, mais je ne peux pas remplir le circuit car si je demonte le compresseur, je perds tout le gaz !
en plus que j'ai découvert un fil electrique débranché qui se brance sur le compresseur de clim ! bizarre tout ça !

darksidious40
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : sud ouest
Emploi : informatique
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna break 2.0 i an 97] probleme clim

Message par meca12 le Lun 25 Juin 2007, 22:51

SALUT
tu n'as pas a demonter le compresseur regarde si le fil ne vient pas du bobinage du compresseur cote distri( qu'il soit coupe) et remets du gaz ced-46 a raison pour le diag c'est plus simple car ca peut etre le pressostat.... a+

meca12
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : aveyron
Emploi : mecanicien
Niveau technique automobile : bac professionnel
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna break 2.0 i an 97] probleme clim

Message par ced-46 le Mar 26 Juin 2007, 23:23

@meca12 a écrit:SALUT
tu n'as pas a demonter le compresseur regarde si le fil ne vient pas du bobinage du compresseur cote distri( qu'il soit coupe) et remets du gaz ced-46 a raison pour le diag c'est plus simple car ca peut etre le pressostat.... a+


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [laguna break 2.0 i an 97] probleme clim

Message par seb28310 le Ven 29 Juin 2007, 23:02

salut,et oui comme les collegues il faut du gaz pour le diag.
et tout simple pour voir si ces un probleme electrique,tu débranche le connecteur du compresseur et tu lui met un + permanent et si ton compresseur ne s enclanche pas ces que ces celui-ci qui est en cause.
bon courage.seb

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum