Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[206 2.0 hdi 90 an 03] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Jeu 21 Juin 2007, 11:50

Bonjour,
je rencontre depuis quelques temps des problèmes de démarrage avec ma voiture.
J'ai donc acheté une Peugeot 206 Hdi XS Premium d'occasion au garage Peugeot (Tours), en Janvier 2005.
Je n'ai jamais eu de soucis avec, or depuis 4 mois (début Mars), j'ai des problèmes de démarrages. A chaud, comme à froid, le véhicule ne veut pas démarrer. En fait la pompe de gavage, qui se trouve sous le siège arrière, et qui envoie le gasoil dans le moteur, ne se met pas en route lorsque je tourne la clé. Donc comme le gasoil n'arrive pas au moteur, le démarreur "tourne" mais la voiture ne démarre pas. Je l'ai fait remorquer 3 fois, elle est resté plusieurs jours chez Peugeot. La 1ere fois la pompe d'injection a été changé, sans succés. Retour chez Peugeot: changement du BM34, sans succés. Retour chez Peugeot: Remplacement de la pompe de gavage, sans succés. Je l'ai redéposé chez Peugeot et au bout d'une semaine chez eux, ils me disent qu'ils ont faient les diagnostics, ils ne troupent pas la panne. Je la récupère et rebelotte de nouveau en panne, retour chez Peugeot. Ils me disent qu'ils comprennent pas d'ou ca peut venir.
Je la laisse une semaine et ils me disent quand je la récupère qu'ils ont sésactiver l'alarme, car ca peut venir de là. Je rentre chez moi, pas de soucis. Le soir impossible de repartir. Retour chez Peugeot, ils changent la cellule de l'anti-démarrage. Sans succés je suis retombé en panne ce week-end. Je l'ai donc de nouveau ramenée !!

Pour infos: la voiture est de 2003, moteur 2L HDi 90cv, 79000km.

Je ne sais vraiment plus quoi faire. Deplus je voulais la vendre bientôt.
Je suis en train de pété un cable, tout les 10 jours chez Peugeot depuis début Mars.
Deplus je n'ai pas de caisse de remplacement.

Pour infos c'est la concession Peugeot Grand Garages de Touraine à St-Cyr/loire

Avez-vous déjà eu connaissance de ce problème, et que puis-je faire?
Faut-il écrire à Peugeot (maison mère)? Peuvent-ils me reprendre la voiture, car je voulais la vendre et la je me retrouve dans une impasse depuis 4 mois, et je perd de l'argent?

Merci pour votre aide..

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par offset81 le Jeu 21 Juin 2007, 21:05

Salut

J'espère que Peugeot ne t'a pas fait payer les réparations, car si un garagiste change des pièces et que la voiture ne fonctionne pas, il ne doit pas te faire payer, tout en remettant l'ancienne pièce si il le veut.

Tu parles de la pompe de gavage, mais comment sais tu qu'elle ne fonctionne pas, si peugeot en a mi une neuve?

Tu sais ou elle se trouve?

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Jeu 21 Juin 2007, 23:16

salut
je suis encore garantie "occasion du lion", je n'ai payé que le BM34 qui n'était pas pris en charge.
Pour ce qui est de la pompe de gavage, oui ils l'ont changé et et retombé en panne juste après.
Elle se trouve sous le siège arrière je crois.
a+

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par offset81 le Ven 22 Juin 2007, 07:18

Salut

Prends ton livret, et repère le relai de pompe de gavage.
Ensuite, retire ton relai, et fait une photo du dessous (en essayant de montrer les chiffrres) et une photo du dessin gravé sur le côté (toujours en essayant de montrer les chiffres) et tout ceci afin de te montrer comment tester ce relais.

Par la même occasion, repère ton fusible de pompe de gavage, démonte le, et vérifie qu'il est bon et que les pattes ne sont pas oxydés.

Quand se termine ta garantie??

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Ven 22 Juin 2007, 12:03

salut,
la voiture est chez Peugeot actuellement. Des que je la récupère (et si elle retombe en panne, bien sùr ) j'essaye ton conseil.
Est-tu sur que le relai de pompe de gavage est indiqué sur le livret, car cela ne me dit rien, mais j'ai pas le livret sous les yeux.

Ma garantie se termine en Janvier 2009.

pour ton aide, je te tiens au courant dès que je la récupère.
a+

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par offset81 le Ven 22 Juin 2007, 14:03

Oki, et pour le livret, je pense que c'est dessus, mais pas sur.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par jéjé104 le Ven 22 Juin 2007, 21:31

Salut,

Il n'y a pas de relais, le réseaux électrique est multiplexé, c'est le BM34 qui fait office de relais.

Peugeot a eu la présence de la panne ou pas ?
Une panne intermittente est ce qu'il y a de plus difficile à diagnostiquer, il ne faut pas que tu sois en colère après ton garage, ce serait pareil ailleurs.

Est-ce que tu es certain que la pompe ne se met pas en marche ? Peut-être qu'elle tourne mais que c'est un problème qui n'est pas électrique.
J'ai vu une fois un problème similaire, c'était un petit bout de la première pompe de gavage qui était cassée, qui bouchait le trou de temps en temps. Est-ce que le moteur cale parfois ou alors la panne est présente seulement lors du démarrage ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par offset81 le Ven 22 Juin 2007, 22:08

Salut

Bon, je te laisse avec jéjé, il est plus calé que moi.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Ven 22 Juin 2007, 22:51

Ok offset81, merci comme même,
et salut jéjé .

Oui Peugeot a eu la présence de la panne.
Je suis en colère après le garage car ca dure depuis 4 mois et ils ont tendance a me prendre pour un c..... !

Pour ce qui est de la pompe, quand je tourne la clé de contact, elle ne se déclenche pas (aucun bruit) .

Le moteur ne cale pas, et la panne ne se produit qu'au démarrage.

A+

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par Dav le Ven 22 Juin 2007, 23:25

Bonsoir, as tu un numero de serie a nous donner??

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Ven 22 Juin 2007, 23:35

Salut the doc.

le numéro de série c'est le V.I.N, c'est ca?

VIN : VF3.2HRHYF.42917502

A+

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par Dav le Ven 22 Juin 2007, 23:56

@guiom37 a écrit:Salut the doc.

le numéro de série c'est le V.I.N, c'est ca?

VIN : VF3.2HRHYF.42917502

A+

Oui c'est exact , c'est bien le bon numero , et effectivement pas de relais double multifonctions comme le dis jéjé. :sun
je regarde tout ca et je transmet dés que possible

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par meca12 le Lun 25 Juin 2007, 21:51

salut !
je pense peut-etre a un probleme de connecteur entre la partie moteur et l'habitacle regarde si il y a pas un connecteur rond par la dans le moteur a la jonction

meca12
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : aveyron
Emploi : mecanicien
Niveau technique automobile : bac professionnel
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Lun 09 Juil 2007, 00:58

Excusez pour le retard.
La voiture est actuellement chez Peugeot depuis fin Mai en non-stop. Je la récupère demain matin (lundi).
J'espère que cette fois si c'est bon, je vous tiens au courant.
A+ tout le monde

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Mer 11 Juil 2007, 19:02

Ca yé j'ai récupéré la voiture. Plus d'un mois chez Peugeot, je commencais a en avoir marre.
Ils ont donc changer le boitier de servitude ( BSI). Bien entendu j'ai rien payé.
Elle a l'air de fonctionné, du moins...pour le moment !!!
Je vous tiens au courant de la suite des évènements.
a+

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par guiom37 le Ven 03 Aoû 2007, 11:00

Bonjour à tous,
je vous donne donc des nouvelle de ma tite 206 HDi qui faisait des siennes depuis fin Mars.
A mon grand bonheur, depuis qu'il ont changé le boitier de servitude (BSI) il y 3 semaine, la voiture fonctionne !!!! cool
A+ et

guiom37
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : St-Pierre des Corps
Emploi : dessinateur industriel
Niveau technique automobile : moyen
Date d'inscription : 20/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206 2.0 hdi 90 an 03] Problème de démarrage

Message par jéjé104 le Sam 04 Aoû 2007, 00:01

Salut

Super si c'est enfin résolu, ça les pannes de ce type sont vraiment.................

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum