Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[E 270 CDI an 01] ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E 270 CDI an 01] ne demarre pas

Message par Adoi le Lun 25 Juin 2007, 12:52

Salut a tous et a toute.

J'ai une Mercedes E 270 CDI annee 2001, elle refuse de demarrer j'ai controler tout les fusible elle sont en bonne etat. quelqu'un pourrais me dire d'ou vien cette panne. Et comment la reparez.

Merci d'avance pour votre reponse


Sujet déplacé dans la bonne partie.
Merci de lire la charte.

noria

Adoi
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : africa abidjan
Emploi : electricien Auto
Niveau technique automobile : Bep electronique
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E 270 CDI an 01] ne demarre pas

Message par noriavag le Lun 25 Juin 2007, 17:48

Salut.
As-tu contrôlé si la valve de coupure diesel sur la pompe était allimentée?

PS: précise ta voiture, stp. ( charte partie orange n° 9 ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [E 270 CDI an 01] ne demarre pas

Message par Tiramisu13 le Mar 26 Juin 2007, 11:19

Salut,
est-ce que le démarreur tourne?
as-tu tous les voyants?
le voyant de précho s'allume t'il?
est-ce qu'il y a de la fumée noire à l'échappement?
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum