Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[r19] problème éclairage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 20:41

bonjour

je cherche un mécanicien électrique car récemment je me suis apercu que mon tableau de bord et indicateur du feux de position n'était plus éclairer ainsi que la veilleuse avant arrière plus feux de plaques coté droit ne fonctionne plus .. on n' pensé au ampoules (sont bonnes) et la dernière trouvaille.. on n'a brancher en directe sur le + de la batterie sur une veilleuse elle se met toutes a fonctionnées ... on pense a la partie de commande (comodo je pense) et la boite a fusible car celui saute dès que je change le fusible (10A)

cordialement
merci de votre aide

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par binos le Mar 26 Juin 2007, 20:52

Salut
Si tu as un fusible qui saute alors ça veut dire que tu as une surintensité
tout d'abord vérifie ton circuit électrique pour voir si tu n'as pas de court circuit (2 fils qui se touchent).

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 20:56

c'est a dire je comprend pas très bien désolé
enfaite on n'a brancher en directe sur la batterie et tout fonctionne

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par binos le Mar 26 Juin 2007, 21:00

RE!
Regarde si tu n'as pas 2 fils dénudés qui se touchent ce qui provoque un court circuit.
C'est à dire que le + et le - sont reliés ensemble mais sans consommateurs donc ....
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par binos le Mar 26 Juin 2007, 21:01

@loulou5113 a écrit:c'est a dire je comprend pas très bien désolé
enfaite on n'a brancher en directe sur la batterie et tout fonctionne

Tu as simplement testé l'ampoule
Si tu peux change ton commodo tu sera fixé

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 21:18

tu sais comment changer le commodo ...

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par binos le Mar 26 Juin 2007, 21:31

RE!
Tu peux me donner le type mine de ta 19, je vais voir ce que je peux faire
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 21:37

renault 19 1.4 Rn ou Rl je sais pas trop bien voila
autrement j'ai une adresse msn j'ai ajouter la tienne pour être joint plus rapidement merci

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par binos le Mar 26 Juin 2007, 21:40

Re!
Je demandais le type mine! enfin pas grave j'ai fais sans.
Voilà un aperçu

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par DarkGyver le Mar 26 Juin 2007, 21:53

Re;


Il y a très peu de chance que ton problème soit lié au commodo.

Je pense comme binos, a savoir que tu devrais tout d'abord chercher le court circuit.

Est ce que tu as un multimètre?

Est ce que tu as eu un choc dernièrement,
Est ce que quelque chose a été démonté juste avant ces problèmes?

En général, les court circuits se situent au niveau du passage des fils à travers la tôle.
La tôle coupe le fil et du coup il touche la masse!!!

@+ DarkGyver


Dernière édition par le Mar 26 Juin 2007, 21:56, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 21:54

merci beaucoup est t'il possible d'avoir sa nomenclature

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mar 26 Juin 2007, 22:02

Est ce que tu as un multimètre?
oui

Est ce que tu as eu un choc dernièrement,
oui mais rien de bien méchant sur portière droite

Est ce que quelque chose a été démonté juste avant ces problèmes? non

quel mesure prendre ??

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par DarkGyver le Mar 26 Juin 2007, 22:08

Re;

Enlèves le fusible,
puis tu mesures la résistance entre la sortie fusible et la masse.

Tu me donnes le résultat!

Tu as bien des fusibles différent pour la G et la D????


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par loulou5113 le Mer 27 Juin 2007, 21:45

merci pour tout les conseil donc sa remarche mais on ne sais pas pourquoi... on n'a démonter le commodo remuer un peu le truc voir si aucune pièce était casser donc rien on n'a remis un fusible et sa a remarché
merci encore pour tout vos conseil apporté

loulou5113
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 30
Localisation : indre
Emploi : apprentis
Niveau technique automobile : bac pro
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par gabet62 le Mer 27 Juin 2007, 21:48

hello!
le probleme est resolu alors?????
peu-tu editer ton message pour le signaler!
merci et bonne route!
n'hesite pas a revenir nous voir!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r19] problème éclairage.

Message par DarkGyver le Jeu 28 Juin 2007, 07:44

RE

La Madonne de la mécanique a encore frappé! :chu:

Pourvu que ça dure!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum