Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation de Yann
Aujourd'hui à 11:51 par yanndu1234

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 11:50 par nonox88

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 11:37 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

[VW golf 4 tdi 150] probleme moteur(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [VW golf 4 tdi 150] probleme moteur(résolu).

Message par azzerty le Mar 26 Juin 2007, 23:55

bonjour madame monsieur

j'ai un petit souci avec mon moteur j'ai fais une vidange il y a 2500kms et depuis j'ai un bruit bizar dans mon moteur comme un claquement ca le fais seulement quand je demare mon moteur et cesse quand je roule 10min j'etais voir vw mais comme a mon habitude le bruit a disparu et la refais quand je suis rentrer chez moi le mecano ma dit que c'est peut etre le poussoir hydraulique ou carement l'arbre a came desole pour les fautes qui serais deregler comme je mi connais pas je me retourne vers vous pour me donner votre avis

2eme souci ma jante avant droite est rester coller a l'essieux donc pour l'enlever le mecano a foutu un gros coup de pompe depuis l'esp se declanche quand je prend mes virages a gauche

si quelqu'un connais se probleme pourait'il m'aide svp car ma voiture par cette semaine je l'ai vendu merci d'avance

azzerty
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : roissy
Emploi : jockey
Niveau technique automobile : debutant
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par ced-46 le Mer 27 Juin 2007, 00:40

Bonjour,

Un seul problème par sujet . Donc pour le problème d'esp je t'invite à ouvrir un autre sujet dans la partie "trains roulants".

En ce qui concerne le claquement, je pense que l'huile n'a pas un bon indice et donc, à froid, les poussoirs claquent un peu le temps que la pression soit correcte.

Quelle huile as-tu mis ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par azzerty le Mer 27 Juin 2007, 16:36

tout d'abord merci pour ta reponse et je ne savais pas pour la 2eme question dans quel partie la mettre mais je la mais tout de suite pour l'huile je ne sais pas c'est la quel mais j'ai fais ma vidange a speedy donc je vais les voir pour me donner des info c'st la promiere fois que j'y vais avant j'aalis toujours a carefour je n'avais jamasi de souci je pense que le mecano a mis de l'huile basic merci je vais me reseigner

azzerty
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : roissy
Emploi : jockey
Niveau technique automobile : debutant
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par azzerty le Lun 09 Juil 2007, 21:35

probleme resolut en faite c'est une usure de l'arbre a came et des pousoire hyrolique merci comme meme

azzerty
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : roissy
Emploi : jockey
Niveau technique automobile : debutant
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par noriavag le Mar 10 Juil 2007, 09:26

Salut.
Combien de Km ta voiture?
Je suis surpris que l'usure de l'arbre à came ( si usure ) ne soit pas compensée par le poussoir.
Et surpris que le poussoir soit par hazard en même temp foutu.
Et tout ça, par hazard juste après une vidange.
Qui t'a fait ce diagnostique?
Et as-tu déjà fait la réparation?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par azzerty le Mar 10 Juil 2007, 18:12

pour la reparation c'est fais j'ai vu moi meme la piece en faite c'est bien l'arbre a came qui es bouffe enfin les pignons qui sont a l'origine triangle etais ronde c'est vw qui a fais le diag pourquoi tu es etonner car moi aussi elle a seulement 138000kms mais je ne peut pas demander de prise en charge vw car je ne fais pas mon entretien la bas bien fais ppour moi

azzerty
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 34
Localisation : roissy
Emploi : jockey
Niveau technique automobile : debutant
Date d'inscription : 26/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW golf 4 tdi 150] probleme moteur(résolu).

Message par noriavag le Mer 11 Juil 2007, 18:24

Merci pour l'info.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum