Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» régulateur pression carburant opel asta 1.7 cdti 125 ch
Aujourd'hui à 14:44 par Murielle 17

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

[Stilo 1.9 jtd] Probleme msg :/!\ Cablage(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Stilo 1.9 jtd] Probleme msg :/! Cablage(résolu).

Message par achkin le Mer 27 Juin 2007, 20:59

Bonsoir à tous,

j'ai un soucis depuis quelques temps avec ma FIAT STILO 1.9JTD Dynamic, un message d'erreur s'affiche sur mon ordinateur de bord,

/!\ Cablage

Donc connaissez vous l'origine de ce message ? Si ca peut vous aider, ca me l'a fait une fois en voulant démarer la tuture, :s j'ai attendu 5 min, elle est repartie comme si de rien n'était,

et ...

ca m'est arrivé une seconde fois, cette fois çi j'étais entrain de rouler, BIM déconnecté CABLAGE, mon moteur s'est coupé, j'ai également attendu 5min, et elle est repartie, bref il y a quelque chose d'instable :s

Merci de m'avoir lu et de m'éclaircir si possible, pas envie d'appeler FIAT, un forum suffit j'espere ;)

Adio

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 jtd] Probleme msg :/!\ Cablage(résolu).

Message par achkin le Jeu 12 Juil 2007, 20:54

Bon apperement personne veut m'aider , ou bien personne connait la réponse,

donc maintenant (après réparation) je la connais, il s'agit en fait du CAPTEUR PMH, rien de bien méchant, un cable à changer, et ca repart :)

Ciao

achkin
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 33
Localisation : Biarritz
Emploi : Dessinateur
Niveau technique automobile : cakoi
Date d'inscription : 13/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Stilo 1.9 jtd] Probleme msg :/!\ Cablage(résolu).

Message par noriavag le Jeu 12 Juil 2007, 21:07

Salut.
Merci pour l'info.
Désolé, le message " câblage " ma donné le doute. Je n'avais jamais vu ce message. Et pourtant, des capteurs PMH c'est courant.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Information Svp Aidez moi ?????

Message par FBilel le Mar 21 Aoû 2012, 15:58

@achkin a écrit:Bon apperement personne veut m'aider , ou bien personne connait la réponse,

donc maintenant (après réparation) je la connais, il s'agit en fait du CAPTEUR PMH, rien de bien méchant, un cable à changer, et ca repart :)

Ciao


Bonjour....
J'ai la même problème que vous e ça fait 3 fois " CÂBLE DÉCONNECTE " ...
Est IL possible de changé moi même ce Capteur
SVPPPPPPPPPPPPPPP.....

FBilel
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 30
Localisation : Ile De France
Emploi : Employé
Niveau technique automobile : Comme ci comme ça
Date d'inscription : 21/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum