Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[730 ia V8 an 94] ne démarre plus... (Abandon!)

Page 1 sur 9 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Dim 01 Juil 2007, 00:42

Bonjour à tous,

je viens de découvrir ce site (beau site!!) en cherchant une solution à mon problème de démarrage sur ma BMW.

A la suite d'un choc avant sans gros dégâts apparents, j'ai démonté mon pare-choc avant, la calandre, les phares. Après travaux et remontage de l'ensemble, plus moyen de la faire démarrer! J'ai changé les bougies par acquis de conscience, passer la souflette partout, vérifier les fusibles sous le capot et sous le siège arrière, déconnecté puis rebranché la batterie...

Pour l'instant je n'ai aucun résultat. Quelqu'un a-t-il une idée de ce qui se passe? Je suis preneur de tout conseil, schéma, description de dépannage sur incidents similaires, etc...

Merci d'avance pour vos reponses...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Dim 01 Juil 2007, 06:58

Salut.
En attendant les spécialistes BMW, tu peux aller regarder ce lien pour débuter la recherche de panne.
http://www.techniconnexion.com/-Recherche-de-panne-moteur-essence-t179.htm
Et viens nous redire tes constatations.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Dim 01 Juil 2007, 09:37

Bonjour noriavag et merci pour les crochets...

L'essence arrive à la durite, les bougies sont mouillées lorsque je fais tourner le moteur au démarreur, je n'ai pas pu vérifier l'allumage avec un tournevis...

La panne est vraiment très soudaine et je me demandais si elle pouvait avoir un rapport avec le démontage du pare-choc avant ou le choc reçu quelques jours avant ( capteur de choc ou système quelconque de coupure de l'allumage?).

Merci d'avance à tous ceux qui prendront le temps de s'intéresser à mon cas.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Dim 01 Juil 2007, 09:47

J'oubliais... J'ai mis des bougies neuves. Aucun changement.

Question : les bougies neuves sont bien des NGK à double électrode mais elles ne portent pas la même référence... Peut-il y avoir un problème (piston percé, pas d'allumage ou autre??) ou le référence a-t-elle simplement changé??

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Dim 01 Juil 2007, 12:09

Re;

Est ce que les témoins s'allument?
Est ce que tu as déja essayé de fermer ta voiture attendre un peu puis la rouvrir?

Il se peut que ton antivol fasse des siennes!

C'est peu probable, mais à vérifier!

Vérifie aussi si tu n'as pas les capteurs de vilebrequin coupés....

Je ne suis pas certain que ceux ci passent par là devant, mais à vérifier....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Dim 01 Juil 2007, 17:50

bonjour DarkGyver, et merci de t'intéresser à mon cas...

J'ai essayé plusieurs fois l'ouverture- fermeture, j'ai débranché la batterie, tout est normal à la mise du contact (sauf cette ventilation fractionnée???), le moteur tourne facilement et tous les fusibles semblent bons (pas testés au multimètre).

Pour ce qui concerne les capteurs PMH et villebrequin, j'aurais besoin de quelques explications sur leur position sur la voiture (capteur PMH est sur la poulie crénelée avant moteur) et sur la façon de les tester.

En un mot, j'ai besoin des lumière du côté obscur.... Pas facile!!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Lun 02 Juil 2007, 09:35

Re;





Capteur de vilebrequin No 14 de ce plan peut être à l'origine de ton problème. http://www.realoem.com/bmw/showparts.do?model=GF21&mospid=47511&btnr=11_1589&hg=11&fg=10

S'il ne donne plus de signal, alors ....plus d'allumage!

Commencer par vérifier si le fil est coupé et/ou endommagé.

Pour le tester :
Prendre un multimètre en position Vac (courant/tension alternative).
Entre
le pin 1 fil jaune
et
2 fil noir

Tu dois avoir 1.5V pendant que le démarreur tourne!!!



NB :
Ne pas confondre avec pièce No 18 capteur de vitesse d'arbre àcammes
http://www.realoem.com/bmw/showparts.do?model=GF21&mospid=47511&btnr=11_1429&hg=11&fg=10
Si celui ci est coupé, le moteur fonctionne avec des données de remplacement.... Il fonctionne donc, mais mal !!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Lun 02 Juil 2007, 16:21

Merci pour le lien, j'ai imprimé le schéma mais je ne trouve pas le capteur de villebrequin! Je vois E38 730i sur la doc, ma voiture est une E32... Ceci explique-t-il cela??

Je localise parfaitement le capteur d'arbre à cames sur le devant de la rangée gauche (vue de face) des cylindres mais je ne vois pas le capteur 14. Le dessin du carter sur la doc n'est pas tout a fait conforme à la réalité de mon moteur...

J'attends ton avis, merci d'avance...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Lun 02 Juil 2007, 16:54

Re;

Donne moi les 7 derniers chiffres de ton No de serie....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Lun 02 Juil 2007, 18:06

DF26740

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Lun 02 Juil 2007, 18:45

Re;

C'est bien ce que je me disais...
Elle est produite en 8/93....

Chassis number DF26740
Vehicle code GD21
Series E32
Model 730i ( 730i M60 )
Body type saloon
Catalog model ECE
Production date 1993 / 08
Engine M60
Transmission Automatic
Steering Left
Catalyzer YES


Ceci dit, cela ne change rien! le schéma est toujours le même!!!

http://www.realoem.com/bmw/showparts.do?model=GD21&mospid=47340&btnr=11_1230&hg=11&fg=10

Il va falloir chercher encore....
Ce capteur ne doit pas être loin....
Ceci dit il est fréquent que les schémas ne soient pas exactement représentatif de la réalité!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Lun 02 Juil 2007, 20:43

OK, je m'y remets demain matin (s'il ne pleut pas!!!).
Bonne soirée.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Lun 02 Juil 2007, 22:47

Re;

Bonne chance!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mar 03 Juil 2007, 08:44

Baudichet a écrit:Re;

Il semblerait que tu aies un moteur M60 E32.3L Capteur en bas; Moteur poulie "roue incémeté".

Le capteur référencé N°12 fixé sur carter distribution,est pour le nouveau moteur M62 3,5L à un capteur "inductif Hall pour indentifier cyl..N°1

Chez toi, le capteur de régime est à l' AR moteur au dessus de la roue à
incréments fixé sur le volant moteur.

JCB.

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mar 03 Juil 2007, 08:45

Merci de l'info!

Cela rejoint ce que je disais plus haut....Les schémas ne correspondent souvent pas à la réalité!

Ceci dit, il a été extrait avec le No de xérie de la voiture!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mar 03 Juil 2007, 15:43

Salut DarkGyver...

J'ai bien regardé sur le moteur et je ne vois pas de capteur de villebrequin... sauf si c'est le capteur de PMH!!! Le capteur N° 12.

Je ne vois rien d'autre qui puisse être en relation avec la rotation du villebrequin...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mar 03 Juil 2007, 15:52

Impossible de voir la couleur des fils, tout est gainé en noir et surement étanche. La prise du côté circuit électrique d'allumage à trois broches à l'horizontal. Est-ce que la broche centrale est neutre?? Comment dois-je prendre la mesure du 1,5 V et celle de la résistance? Y-a-t'il un risque d'âbimer le circuit électrique si je me pose sur les mauvaises broches??

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mar 03 Juil 2007, 16:00

Re;

Oui en effet c'est le 12 de ce schéma là!!!

J'avais pas vu que les No sont différents sur le deuxième schema!!!

C'est lui qu'il faut tester!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mar 03 Juil 2007, 16:35

J'ai trouvé sur quelles broches on mesure la tension et la résistance. Problème : je met le multimètre sur 200 ohms et chaque fois que je pose les électrodes sur les broches j'obtiens une valeur différente, toujours plus grande!!??? Peux-tu me conseiller sur l'utilisation du multi-mètre?

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mar 03 Juil 2007, 17:26

Re;

Pour le tester :
Prendre un multimètre en position Vac (courant/tension alternative). (sur le calibre 2V)

Entre
le pin 1 fil jaune
et
2 fil noir

Tu dois avoir 1.5V pendant que le démarreur tourne!!!

Pour plus de renseignements, va voir ici

www.darkgyver.fr

Sectio
=> électricité
Bases de l'élec
** Utiliser un multimètre!
** comprendre l'électricité (vulgarisation)


Attention :
C'est un des rares cas dans l'automobile que l'on utilise la position Vac (tension alternative!!!)
En général on utilise la position Vdc (courant continu!)

@+ DarkGyver

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 04 Juil 2007, 01:33

Pendant que le démarreur tourne, j'ai 2,4V. C'est beaucoup par rapport à ce que tu écrivais!!!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 04 Juil 2007, 08:08

Re;

Je pense qu'il faudrait maintenant tester la tension au niveau des bobines.

Je pense que ceci doit se faire en deux étapes (alimentation + commande), mais je dois dire que cela n'est pas vraiment mon domaine.

On va demander de l'aide à Noriavag, il est beaucoup plus compétent que moi pour cela!

La valeur de 1.5V est celle communément présente sur plusieurs types de moteurs BMW.
Ceci dit, il est possible que pour ce moteur ce soit plus!
Nous demanderons confirmation à Noriavag!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Mer 04 Juil 2007, 13:14

Salut.
Je suis du même avis que vous tous, il faut contrôler le capteur PMH.
Pour la E32 moteur M60, il est situé sur la poulie du vilbrequin sur l'avant du moteur, tu dois le voir depuis dessous, côté passager.
Il s'agit d'un capteur inductif.
Il y a 2 mesures à fair sur ce capteur.
- La résistance. multimètre sur ohms, la prise débranchée, 2 bornes sur le capteur ( la 3em est le blindage, donc il y aura une coupure. Tu ne risques rien à essayer les 3 ). tu dois trouver environ 1500 ohmes.
- La tension alternative. Tu débranches la prise, et tu reprends les mêmes bornes que pour la résistance.
Puis tu procèdes comme Dark te l'a indiqué plus haut.
Tu dois avoir environ 0,3V.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 04 Juil 2007, 13:24

Re;

Tu as dû rater un message....

Le contrôle a été fait; mais il trouve 2.4V..... Je pensais qu'il devait trouver 1.5V, mais d'après ta doc c'est encore beaucoup moins!!!!!

La question est.... est ce que c'est normal???

Par où continuer!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Mer 04 Juil 2007, 13:31

Readgraves, as-tu bien débranché la prise et contrôlé sur le capteur?
Es-tu sur d'avoir mis sur " tension alternative "?
Et contrôle aussi la résistance.
Le capteur est bien où je te l'ai indiqué?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 9 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum