Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[730 ia V8 an 94] ne démarre plus... (Abandon!)

Page 8 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Sam 21 Juil 2007, 10:08

Salut à tous.
Je me suis fais une lecture complète du système. Merci Dark pour les infos.
Je n'ai pas la solution, mais voilà mes déductions ( en résumé ):
- En cas de défaut d'allumage, le DME va couper automatiquement l'injection du ou des cylindres concernés.
Alors, vu que les bougies sont mouillées je pense que l'allumage et l'injection ne sont pas mis en causes.
- En se qui concerne le filtre à charbon actif, il y a une possibilité de problème.
Quand la vanne est allimentée, elle est ouverte. La dépression de la tubulure aspire le carburant stocké dans le filtre à charbon actif. A l'arret, la soupape anti-retour ferme la vanne. Il faudrait supprimer ce système en débranchant le tuyau de dépression et en le bouchant.
Si après ça, le problème est toujours le même, je ne vois que le régulateur de pression qui pourrait merder.
Pour autant que le moteur soit bien câler. ( mais je vois mal une distribution par chaine ce décalé ).
A+

PS: je vien de lire le message de Baudichet.
C'est aussi une possibilité, mais ça serait vraiment pas de chance que les 8 soupapes d'admission aient pris un coup.
Es-tu sur que les 8 bougies sont mouillées?
As-tu l'impression au démarrage qu'il n'y a plus de compression? ( une oreille entrainnée reconnait de suite un moteur qui n'a plus de compression au démarrage. Arrives-tu à nous faire une vidéo pour que l'on puisse l'entendre? ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Sam 21 Juil 2007, 10:15

Re;

Je suis content de voir qu'avec la doc, tu en arrives à la même conclusion que moi!!!

Cela me rassure!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet 760I A E32 V8 Moteur M60 NE DEMARRE PAS

Message par BMW.PASSION le Sam 21 Juil 2007, 10:15


BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 13:22

Bonjour à tous et bonnes vacances à toi Noriavag.

Dark, la référence de mes bougies est : BKR6EK.
Les anciennes portaient juste BMW!!!

Baudichet, comme Noriavag, j'ai du mal à croire que toutes les soupapes puissent subir le même sort en même temps et moteur à l'arrêt! Quand j'ai arrêté le moteur pour la dernière fois, il tournait comme une horloge.
Si le démontage et remontage du pare-choc est sans effet sur le fonctionnement, il ne reste que l'aspect électronique et électrique. Ma voiture était en plein soleil capot levé et l'on pouvait sûrement faire cuire un oeuf sur le boitier de la U-box!!!

Comme pour le capteur AC, j'ai peut-être encore des éléments qui, sans être franchement en panne, ne font plus leur boulot correctement. A 232 000 kms cela ne serait pas si étonnant!

Je vais refaire quelques tests pour tenter d'obtenir à nouveau un semblant de démarrage. Le fait qu'elle ne réagisse plus du tout m'inquiète car c'est peut-être le signe de quelque chose qui se dégrade.

Merci encore, bon week-end, et à tout à l'heure.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 13:35

Cest encore moi... Avant de remonter ma bougie (démontée pour la référence...) j'ai fait un essai pour vérifier une nouvelle fois l'allumage. Je trouve que l'étincelle est petite, ronde et jaune pâle (au lieu de bleu/blanc et allongée). Se peut-il que le courant primaire de la bobine soit insuffisant et comment le vérifier?

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Sam 21 Juil 2007, 15:02

Merci.
Comme je part que lundi, j'ai encore le temp de suivre ton sujet.
Voilà pour contrôler le primaire de tes bobines. Pour le secondaire, ce n'est pas possible.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet 730i A Moteur M60 V8 Ne demarre plus

Message par BMW.PASSION le Sam 21 Juil 2007, 15:07

BONJOUR.readgraves

LA chage de ta "batterie tu en ou??, parque l'électronique
en desous de 10/volts { Stop en Goo } il y à aussi l'ampérage { sachant

qu'un démarreur pompe 110/amp}
il faut avoir une "batterie au Top "voltage et ampérage.

BON week-end JCB BONNE VACANCES A NOIRAVAG.

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par BMW.PASSION le Sam 21 Juil 2007, 15:18

@noriavag a écrit:Merci.
Comme je part que lundi, j'ai encore le temp de suivre ton sujet.
Voilà pour contrôler le primaire de tes bobines. Pour le secondaire, ce n'est pas possible. ( AVEC une batterie bien chargée " TOP" [color:a9ec=black:a9ec]JCB
).

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 15:33

J'ai le fichier son!!! Mais je vois pas comment joindre le fichier...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 15:40

Noriavag, tu reste un homme mystérieux...

Merci pour le schéma mais avec une petite explication ce serait top! Parce que là, je ne suis pas sûr de savoir faire. Je suppose que je prends les mesures contact mis mais entre quels contacts? Et quel intensité suis-je censé trouver? Merci.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 15:57

Je viens de prendre la tension entre 1 et 15 et je n'ai que 10,72 volts alors que j'ai 12,7 volts entre la carrosserie et le plot + du compartiment moteur. Quant à l'intensité, dites-moi comment régler le multimètre car sur aucune des positions "normales" je n'obtiens de mesure et sur la broche 10A je fais de la soudure à l'arc!!! affraid
J'ai peur d'abîmer quelque chose...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Sam 21 Juil 2007, 16:32

Excuse moi, je pensais que tu savais.
Tu débranches la prise de la bobine, et tu contrôles la résistance sur les 2 bornes extérieur de la bobine.
Ton multimètre sur ohmes, tu dois avoir environ 0,5 ohmes.
Par contre, je me demande si il n'y a pas un problème de tension (V) sur ton 15 de la prise bobine.
Reprend la tension entre le 15 et une masse moteur.
Pour la vidéo, regarde ce lien.
http://www.techniconnexion.com/Mettre-des-videos-sur-le-forum-t147.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Sam 21 Juil 2007, 17:27

Re;

Pour les bougies, c'est ici qu'il faut regarder....

Après essais, ils ont consaté qu'il fallait utiliser les bosch...

http://www.realoem.com/bmw/showparts.do?model=GD11&mospid=47340&btnr=12_0409&hg=12&fg=05

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 21 Juil 2007, 18:10

Je vois que la référence de mes bougies est bonne mais est-ce qu'il faut que je rachète des Bosch?

Mon fichier est en MP3, je l'envoie à DarkGyver par courriel...

Entre le plot 15 et la masse j'ai 12,13 volts et 10,65 volts entre le plot 1 et le plot 15. Par contre entre le 1 et le 15, sur la postion 20 ohms, il ne se passe rien. Le multimètre reste sur 1. J'ai essayé avec les deux!
J'ai mesuré la résistance entre le plot 15 et la masse : le premier multimètre m'indique 15,4 et le second 18 ohms.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par BMW.PASSION le Sam 21 Juil 2007, 18:46

Bonsoir à tous

moi je suis allez avec N° série sur ETK et pour les bougies

ils donnent NGK BKR 6EK. ou BOSCH. 7LDCR.

Boîtier ES DME 3.3 sans catalyseur Réf 12 14 1 427 366 ( à coder )

A.Bientôt. JCB

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Dim 22 Juil 2007, 09:15

Re;

Le fichier doit avoir un défaut....
Il n'y a rien en lecture...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Dim 22 Juil 2007, 19:22

Re;

Je ne pense pas qu'elle n'ait plus de compression....

Par contre j'essairai des bonnes bougies à ta place...

On a l'impression q'un seul cylindre tousse....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Lun 23 Juil 2007, 12:46

OK, je vais essayer... Mais je te rappelle que j'ai des étincelles sur 4 bougies essayées.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mar 24 Juil 2007, 01:08

Bonsoir à tous,

je suis toujours en panne mais je pars quand même quelques jours en vacances... avec la voiture de la femme! No
Adieu plaisir de rouler et confort du voyage.
Je serai de retour le 30 ou le 31. J'espère ne pas trop vous manquer!
Je vous souhaite à tous une excellente semaine. Soyez en forme quand je reviens, il y a un M60 à remettre en route!!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mar 24 Juil 2007, 08:20

Re;

T'es pas seul à partir....

Bonne vacances!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Ven 31 Aoû 2007, 17:04

Bonjour à tous,

suite et fin de mes mésaventures (enfin je j'espère!). La voiture est partie ce matin sur un plateau pour la concession de Chartres.
Je vous tiendrai au courant. Peut-être y aura-t-il quelque chose à apprendre.
Je vais maintenant "tester" d'autres rubriques car je vais vendre ma 730-8 de 1994 et je voudrais modifier la hauteur de suspension de ma nouvelle acquisition : une 735 de 1999 (octobre1998).

A très bientôt!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Ven 31 Aoû 2007, 17:24

Bonjour;

Il y a des fois..... rien n'y fait!
Je suis curieux de voir ce qu'il en ressort!

De toute façon, a partir de maintenant, il aurait fallu changer des pièces chères, sans avoir la preuve de leur déficience..... Sans la valise.....
Je suis donc d'avis que tu as bien fait!

Ce serait sympa de nous dire la suite....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Ven 31 Aoû 2007, 17:31

Bien sûr, je vous tiens au courant! J'ai laissé un message dans la section "train roulant" et je vois que tu officie là aussi!

Alors à tout à l'heure!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Ven 31 Aoû 2007, 19:07

Re;

A bientôt alors pour la suite de ce post...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Lun 10 Sep 2007, 16:40

Bonjour à tous!

J'étais en panne d'internet depuis une semaine mais voici des nouvelles (mauvaises) de ma voiture: la plupart des cylindres n'ont plus de compression (entre 5 et 7 sauf pour 1 qui est à 9).
Je suis un peu sur le c... car ma voiture fonctionnait très bien.
Pour l'instant je ne vois pas bien ce qui peut créer cela, en dehors d'un décalage de chaine de distribution... Il ne semblait pas y avoir de problème de joint de culasse et la segmentation, même à 235 000 kms, ne peut pas être lessivée du jour au lendemain. Comment expliquez-vous cela?
Est-ce qu'une voiture en cet état (très bien par ailleurs) est encore vendable et que vaut-elle? :chu:

A+

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 8 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum