Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[730 ia V8 an 94] ne démarre plus... (Abandon!)

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par BMW.PASSION le Jeu 05 Juil 2007, 12:04

JE te suis d'accord à 100%, tu fait ton petit petit chek-up tranquile cool, et tu vas trouver, "controle moi ce "Foutu capteur AC"
les valeurs en sont fou l'éssentiel c'est de trouver des volts/alt; tu laisse tomber les homs sa change avec la chaleur!!

JCB://: "PS Réf du capteur 12 14 1 731 886 "à vérifier"
capteur poulie 12 14 1 731 887

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Jeu 05 Juil 2007, 16:30

J'ai revérifié la tension... 0,00 volt. Comme le capteur était foutu j'ai voulu voir comment c'était fait à l'intérieur. Sans trop l'abîmer, avec une scie à métaux, j'ai enlever tout le surmoulage plastique (très bien fait!! BM oblige!) et dessertie le noyau aimanté. La bobine n'était pas coupée (1285 ohms de résistance d'enroulement) et j'obtenais jusqu'à 2,4 volt de courant de coupure en mettant le noyau au contact avec une masse de pince ou de marteau et en faisant une rupture rapide.
Voyant cela, j'ai remonté l'ensemble noyau-bobine dans le support et j'ai refait des essais. Après plusieurs ajustement de la position du noyau (au marteau !!!), la voiture était vraiment à la limite de démarrer!
Je n'ai pas osé aller plus loin, j'avais peur que le noyau touche le volant en bout d'arbre à cames. Comme je ne sais pas comment c'est conçu, je suis resté prudent.
Il semble donc que le changement de capteur puisse résoudre mon problème mais j'ai une question : est-il possible que le problème vienne de l'embout d'arbre à cames?
Demain je vais acheter un capteur et je vous tiens au courant...

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par noriavag le Jeu 05 Juil 2007, 17:46

Salut.
Normalement, c'est un orifice dans la poulie d'arbre à came. Alors, je vois mal ce qui pourrait clocher de ce côté là.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Jeu 05 Juil 2007, 18:02

Salut,

merci pour la précision, normalement je tiens le bon bout...

Question pièces d'occas ou avec remise, y-a-t'il une autre adresse que BM92?

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par BMW.PASSION le Jeu 05 Juil 2007, 19:44

BONSOIR

IL n'y à pas de de doute "c'est le capteur d'AC qui est "naze"
il sert à reconnaitre le cylindre N°1 et [ synchroniser l'allumage et l'injection, mon "pot de Bm France me l'avait dis, il ne faut pas prendre "Valeur à la lettre zéro c'est naze"
pour le prix tu peu téléphoné chez Bm la référence est bonne, je pense pas que le prix soit élevé (de toute façon sa vient du choc) j'en est jamais changé
JCB Cool

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 07 Juil 2007, 01:05

Coucou me revoilou...

Pas de capteur d'occas chez BM92, 5 dispos chez BMW France!
Si tout se passe bien, j'en aurais un mardi!

Pour info : 50 euros occas chez BM 92, 96,50 euros neuf!

Mais quand on aime on ne compte pas!!

Je vous tiens au courant... Bonne continuation à tous!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Sam 07 Juil 2007, 08:05

Re;

Je suis content de voir que cela prend une bonne tournure.....

A mardi alors....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Sam 07 Juil 2007, 10:01

Oui, en tout cas je l'espère (je croise les doigts!!).

Très bon week-end à toi et à tous ceux qui vont passer par là!

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet 760I A E32 V8 Moteur M60 NE DEMARRE PAS

Message par BMW.PASSION le Sam 07 Juil 2007, 18:53

Bonjour à tous.Trés content pour toi Readgraves!

Et je voudrais en profiter pour Saluer l'efficacité, des gens qui travaillent sur ce "FORUM" ,même si des fois j'ai été un peu "abrupte" vis à vis à vis de certains; une chose est certaine chez moi, je sais évaluer les gens à leur juste "Valeur" ,et croyez-moi il y a beaucoup de concessionnaires BMW, qui voudraient avoir des gens comme vous [ pour diriger leur SAV ]

Bien Amicalement à tous.

JCB

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mar 10 Juil 2007, 15:12

Bonjour à tous... Elle ne démarre toujours pas!!!!!!!!!!!!!!!!!!!!!

J'ai changé ce matin le CAC, elle a toussé puis... noyée. Plusieurs essais... Infructueux!

Je laisse passer quelques averses (on est bien en été???) je passe la rampe d'injecteurs à l'air comprimé et je ne rebranche pas la durite. Le moteur s'emballe, démarre mais pas de carburant. Je rebranche la durite... Ca tousse fort et ça se noie tout de suite!

Est-il possible que les injecteurs soient désynchronisés par rapport à l'allumage? Que le débit d'essence soit trop fort (j'ai une grosse pression dans la durite mais ça à l'air d'être normal)??

Je précise que j'ai fait un essai en débranchant le capteur de PMH pour être sûr qu'il fonctionne. Débranché ça ne tousse plus du tout.

Il y a un câble qui sort du boitier d'allumage gauche (face voiture) et qui descend jusque sous le moteur pour se raccorder à une prise qui semble sortir du bouchon de carter. Que mesure le capteur au bout? Peut-il, s'il a été endommagé par le choc avant (inertie), empêcher la synchronisation allumage/carburation?

Au secours!!! Vite des conseils avisés!

Merci, A+

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 07:01

Re;

Je vois encore deux pistes à explorer.
Si elles ne donnent rien, il faudra brancher la voiture pour voir si c'est l'antidémarrage ou la DME qui sont en cause....

1) Les sondes de température d'air d'admission et de LDR.
Ces sondes ne sont utiles au règlage du débit d'injection que et uniquement au démarrage.
Une fois que le moteur est chaud, leurs valeurs ne sont plus utilisées!
A ce moment là c'est le débit mètre qui informe et influence le temps d'injection!
Ces deux capteurs fonctionnent avec des résistances variables en fonction de la température....
Il faudrait mesurer keur résistance, mais je n'ai pas la courbe de valeur "normale"!
Mais peut être que Noria ou un autre a ces valeurs?????


2) Le clapêt de recyclage des vapeurs de réservoir.....
En supposant que celui ci soit défectueux, et que du coup un surplus d'essence condensé dans le filtre actif soit absorbé pendant la phase de démarrage....
Bien que je sache que cela peut influenncer fortement la richesse du mélange au démarrage, je ne sais pas exactement comment on pourrait écarter cette hypothèse.....
Il faudrait ouvrir cette durite d'arrivée d'air provenant du filtre actif, et regarder si elle n'est pas remplie d'essence par exemple.....
Cette essence étant aspirée pendant la phase de démarrage.....

Suite bientôt!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 08:29

Salut Dark, tu es matinal!!!

un détail me vient à l'esprit qui pourrait peut-être t'éclairer davantage. J'ai déjà eu une panne de ce genre après avoir pompé de le fond du réservoir. J'avais démonté, nettoyé et séché tout ce qui me semblait en rapport avec l'alimentation et l'allumage et j'ai fini (avec du mal) par faire redemarrer le moteur. Depuis je suis toujours un peu anxieux au démarrage car, si elle ne démarre pas du premier coup, elle se noie et il faut attendre un bon moment pour réessayer.

J'ajoute que j'ai toujours trouvé que ça sentait énormément l'essence quand elle démarre. Ne pouvant pas comparer (et régler quoique ce soit!!) j'ai considéré ça comme normal.
N'aurais-je pas un problème de starter automatique, un gavage anormal qui muille les bougies???

A+

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 08:33

Re;

Ce sont justement les deux pistes dont je parle plus haut!

D'après ce que tu dis, ce serait la piste (2) qu'il faudrait privilégier....

Je vais essayer de voir sur un éclaté!



@+ DarkGyver


Dernière édition par le Mer 11 Juil 2007, 08:35, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 08:34

....Ma voiture est garé dehors, capot ouvert (mais horizontal... tout de même!) depuis quinze jours au moins, crois-tu que cela puisse jouer??

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 08:36

Re;

Non....je ne pense pas que cela puisse avoir un rapport!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 08:42

Re;

Est ce que ta voiture a un pot cathalytique?

Si c'est le cas, tu as le système avec le filtre (pièce 1) à charbon actif visible ici:
http://www.realoem.com/bmw/showparts.do?model=GD21&mospid=47340&btnr=16_0184&hg=16&fg=10

Il faudrait vérifier que cette durite qui repart de ce filtre n'est pas pleine d'essence!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 08:46

Re;

La suite de ce schéma est ici!

http://www.realoem.com/bmw/showparts.do?model=GD21&mospid=47340&btnr=13_0383&hg=13&fg=15

Si la valve (oièce 1 de ce schéma déconne, elle peut envoyer trop d'essence.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 08:52

Re;

Vérifier aussi si la durite de retour (6) en sortie de régulateur de pression n'est pas bouchée....
http://www.realoem.com/bmw/showparts.do?model=GD21&mospid=47340&btnr=13_0385&hg=13&fg=15


Je dirai que tu as de quoi faire!!!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 11:20

Merci pour ces infos... En ce qui concerne le circuit d'alimentation, j'ai mis de l'air comprimé dans le circuit (au niveau de la durite d'arrivée) et j'entends les bulles dans le réservoir! Ca circule...
Je vais voir si j'ai un pot cathalytique... Et faire les vérifs.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 11:41

@readgraves a écrit:Merci pour ces infos... En ce qui concerne le circuit d'alimentation, j'ai mis de l'air comprimé dans le circuit (au niveau de la durite d'arrivée) et j'entends les bulles dans le réservoir! Ca circule...
Je vais voir si j'ai un pot cathalytique... Et faire les vérifs.

Re;

Ca ....faut pas le faire!!!! Evil or Very Mad

Tu forces ta pompe à l'envers....et elle n'aime certainement pas cela!!

Tu ne peux souffler que dans le tuyau de retour....


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 12:43

Apparemment, j'ai un pot catalytique...
J'ai passé de l'air comprimé... Il n'y a pas d'essence (mais ça sentait très fort l'essence au début), l'air circule normalement, y compris dans le pipe d'admission.

La bonne nouvelle c'est que le moteur a démarré tout de suite puis s'est arrêté. Mais c'était un vrai démarrage. Comme il avait l'air de s'être étouffé, j'ai remis en place la manche de filtre à air et j'ai réessayé. Sans succès.

J'ai repassé l'air comprimé partout dans le circuit d'air et de filtrage. J'ai replacé la manche de filtre à air.
Le moteur a démarré et j'ai même pu mettre un coup d'accélérateur!!! Puis, plus rien. Et elle ne redémarre pas.

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 13:21

Je viens de démonter le circuit de la valve. Air comprimé pendant quelques secondes (histoire de sécher la pipe d'admission). Essai sans remonter la valve. Démarrage, presque prise de ralenti... Extinction.
Peux-tu m'expliquer ce qui se passe? Comment puis-je vérifier le fonctionnement de la valve?

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 16:13

Re;

En fait, cette valve devrait se fermer au démarrage et ne s'ouvrir que si il y a de la tension à ses bornes.

Mais je pense que tu dois avoir plusieurs problèmes conjugués!

A savoir
* cette valve qui ne fonctionne pas
et
* un problème de pression d'essence.
(Durite de dépression du régulateur de pression qui est peut être coupée et/ou débranchée, ou régulateur peut être HS....)

Il faudrait commencer par vérifier si tu as ou nn de la tension aux bornes de cette valve avant d'essayer de démarrer.

** Si tu as de la tension, défaut d'ordre de la DME. Faudra chercher pourquoi.....

** Si tu n'as pas de tension, la valve doit être fermée.
Si elle est ouverte, elle est HS...


Vérifier aussi la durite de dépression du régulateur de pression des injecteurs, visible sur le schéma précédent.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par readgraves le Mer 11 Juil 2007, 16:54

J'ai une tension de 12,35 volts au bornes de la valve. La petite durite n'est pas bouchée ni percée...
Avoir de la tension signifie-t'il que la valve fonctionne et comment le vérifier?

readgraves
Petit mécano
Petit mécano

Masculin Nombre de messages : 117
Age : 60
Localisation : Chartres/Dreux
Emploi : sans
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [730 ia V8 an 94] ne démarre plus... (Abandon!)

Message par DarkGyver le Mer 11 Juil 2007, 17:04

re;

Normalement il y a un clapet antiretour qui devrait se fermer quand la valve n'est pas sous tension.
est ce le cas?

Ensuite....
Débranche la prise de cette électrovave, pour voir si tu as les mêmes symptômes....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 3 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum