Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[406 2.0 hdi 90cv an 01] Aucune acceleration

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [406 2.0 hdi 90cv an 01] Aucune acceleration

Message par Panik-59 le Mar 14 Aoû 2007, 19:53

Hello tout le monde, bon je donne quelques nouvelles aprés 3 semaine d'absence !

Pour ma 406 bah en 3 semaine j ai pu faire 2 choses, la premiére de ramene un otre amie a moi avec une otre valise plus multimarque mais une seulement de peugeot est une super recente, hé bon sa a toujours fait le meme truc qu'avant mais lui ma affirmé que mon boitié bsi etait mort, mais qu'une fois que j orais changé le boitié elle roulerait !

Donc apres sa j'ai reussi a trouvé un neiman avec clefs, calculateur,boitié bsi de 206, demain normalment j'installe sa je vous tien au courant voila voilou

A+ tout l'monde !!

Panik-59
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 36
Localisation : Nord
Emploi : Mecanicien
Niveau technique automobile : C'est mon métier et ma passion.
Date d'inscription : 04/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.0 hdi 90cv an 01] Aucune acceleration

Message par Panik-59 le Sam 18 Aoû 2007, 13:46

Hello , alor comme promis je ramene des nouveles un peu en retard...lol

J'ai changé le boitié bsi,neiman,calculateur de ma 406 tout etait de 206 est la 406 ne demarre meme pas donc j'ai etait en casse cherché un calculateur un neiman est un boitié bsi mais de 406 pacque celui de 206 n etait pas tout a fait pareille hé la avec tout sa elle demarre mais toujours le meme probleme bloké a 1400 tours

Donc aujourdui mon pote revien avec sa valise pour essayé de tout reinisialisé vu que c'est pu le meme calculateur ni boitié bsi qu'avant hé voila on vera ....

A++

Panik-59
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 36
Localisation : Nord
Emploi : Mecanicien
Niveau technique automobile : C'est mon métier et ma passion.
Date d'inscription : 04/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.0 hdi 90cv an 01] Aucune acceleration

Message par Dav le Sam 18 Aoû 2007, 20:36

C'etait sur car jamais par exemple en changeant un bsi on a modifié un regime moteur ni debloqué un ralenti.
Pratiquement toutes les pieces que tu as changées n'avaient pas besoin de l'etre c'est dommage.

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.0 hdi 90cv an 01] Aucune acceleration

Message par Panik-59 le Sam 18 Aoû 2007, 20:52

Peut etre on vera bien une fois la valise passé avec le nouveau bsi !!

Tu as deja rencontre se genre de probleme ??

Panik-59
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 36
Localisation : Nord
Emploi : Mecanicien
Niveau technique automobile : C'est mon métier et ma passion.
Date d'inscription : 04/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.0 hdi 90cv an 01] Aucune acceleration

Message par jérôme le Dim 19 Aoû 2007, 22:32

@Panik-59 a écrit:Ho faite '' VF38BRHZF81352503'' voila si sa interesse quelqu'un (c'est le numero VIN de ma 406 pas celui de la 206 !! )

Salut à tous,

Petite précision, ta 406 c'est pas une 90ch mais une 110 ch (RHZ). Ensuite, en 2l HDI, y'a jamais eu de 206 110ch, mais uniquement du 90ch!

Et les turbos ne sont pas les mêmes, l'un est piloté (110ch), l'autre non. Même si la base mécanique semble être identique, il y'a certainement des différences au niveau graissage ou autre.

@ +

jérôme
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : 35
Emploi : formateur technique
Niveau technique automobile : 5 --> C'est mon métier
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum