Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par Abdelnord59 le Ven 06 Juil 2007, 10:18

Bonjour a tous,

Dans 2 sem. je pars en vacances avec mon AUDI A4 TDI 130 année 2003 qui commence a avoir un PB :

Je perd la puissance au bout d'un moment ou quand j'accélère , je suis obligé de redémarré mon moteur pour ke ca redevienne normal
, j'étais chez Audi il mon dit ke dans tout les cas il fallait faire un Diag a 80 euros ! Et que ca venais surement du turbo et non pas du débitmètre.

Merci de m’éclaircir d ’ou vient ce Pb et combien ca va me couter ??

Abdelnord59
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Lille
Emploi : Informaticien
Niveau technique automobile : Rien
Date d'inscription : 06/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par noriavag le Ven 06 Juil 2007, 10:33

Salut.
Effectivement. vu que tu arrêtes le moteur et qu'il remarche normallement jusqu'à la prochaine grosse accélération, c'est le turbo qui est encrassé.
Il est à géométrie variable et les petites pâles sont grippées.
Sa ce nettoye, mais je ne sais pas si ton garagiste sera daccord de te le faire. Il voudra surement le changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par Abdelnord59 le Ven 06 Juil 2007, 10:49

On me parle d'un simple capteur de pression qui mettrai mon turbo en mode sécurité ( Si c'est le cas autant commencé par les petite pieces non ??)

Abdelnord59
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Lille
Emploi : Informaticien
Niveau technique automobile : Rien
Date d'inscription : 06/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par noriavag le Ven 06 Juil 2007, 14:13

Tu fais comme tu veux.
Mais les symptomes corresspondent au turbo.
Je ne pense pas que si c'était le capteur, en redémarrant elle retirerai comme il faut.
Je ne peus pas te garantir à 100%, mais je suis sur que c'est le turbo.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par cloclofou le Ven 06 Juil 2007, 18:03

salut ,
Moi je penche pour le débimétre ,j'ai eu les mêmes symptomes j'ai remplacé le débimetre et tout est OK.
100€ il y a 1an chez VAG en echange standard sinon 350€ neuf environs.
Maintenant avec un diag c'est plus sûre car l'encrassement du turbo donne les mêmes symptomes mais le prix est beaucoup plus important si tu le changes.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par adel le Ven 06 Juil 2007, 22:02

est ce que ta voiture fume lorsque t'a une perte de puissance

adel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 37
Localisation : algerie
Emploi : garagiste
Niveau technique automobile : technicien diag
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par Abdelnord59 le Sam 07 Juil 2007, 12:49

En faite je suis parti faire a diag il ca ma mis :
erreur 17965 : Connexion flexible inversée/non branchée

le pb est : Pression du turbocompresseur -limite de commande ddépassée

Abdelnord59
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Lille
Emploi : Informaticien
Niveau technique automobile : Rien
Date d'inscription : 06/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par noriavag le Sam 07 Juil 2007, 14:14

Salut.
Les petites pâles du turbo sont grippées. Ce qui fait que la pression du turbo va augmenter sans limite.
Alors le boitier éléctronique va mettre le système en dégrader, pour éviter la casse du moteur.
Il faut démonter ce turbo et le nettoyer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par cloclofou le Sam 07 Juil 2007, 18:38

Hélas pour toi ,Noria avait Raison c'est le turbo qui est cracra.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par Abdelnord59 le Sam 07 Juil 2007, 21:45

Autre constat j'ai mas vanne egr qui crache de l'huile !!

Abdelnord59
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Lille
Emploi : Informaticien
Niveau technique automobile : Rien
Date d'inscription : 06/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par noriavag le Dim 08 Juil 2007, 01:03

Ton turbo c'est encrassé surtout à cause de la vanne EGR. Il faudra aussi la nettoyer.
Tu peux aller voir ici pour avoir une idée du problème.
http://www.techniconnexion.com/-Demontage-du-turbo-t7975.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par Abdelnord59 le Sam 14 Juil 2007, 01:33

Ouff !! Aprés de 2 jours de galére pour le démontage remontage et nettoyage du turbo (merci a mon frero), j'ai effectivement remarquer la geometrie variable du turbo encrassé .
Mon audi a retrouvé ca peche !! (pour l'instant c'est le 1er jour mais je reste quand optimiste)
Merci a vous tous les gars

Abdelnord59
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Lille
Emploi : Informaticien
Niveau technique automobile : Rien
Date d'inscription : 06/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 tdi 130 An 03] Plus de peche !(résolu).

Message par noriavag le Sam 14 Juil 2007, 01:58

Bien bossé.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum