Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 18:54 par Laure B

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Lun 16 Juil 2007, 16:14

Bonjour à tous et à toutes !!!

Description du problème : (Rappel du véhicule : 306 1,9L TD phase 1 du 02/1997 Type : ADHY2)

Voila depuis quelques temps lorsque je suis en 1ére et que je pousse le moteur doucement, un bruit de claquement se fait dans le moteur mais aprés passage en 2ième plus rien le moteur tourne normalement et même en poussant un peu le turbo aucun bruit n'apparait sur les vitesse 2,3,4 et 5.
Ce bruit ne se faisais pas tout le temps pas forcement a froid ou à chaud c'était un peu aléatoire. Depuis ce week-end ca me fais de + en + flippé car lorsque le bruit arrive en 1ère, le moteur s'emballe et pour arréter ca je passe la 2 et la nikel.....mais hier ca ma fait aussi le bruit en 2ième donc je l'ai faite calé en 3 il y avait en + de ça un peu de fumée blanche....

Un ami mécano a regardé vite fait le moteur au passage on a fait vidange moteur + vidange de la boite + remplacement de tous les filtres.
Il a aussi remarqué que la sonde de démarrage a froid était HS mais apparement ca n'aurai rien à voir avec le claquement.
Il a supposé une prise d'air sur l'injection....ou sur le circuit de gazole.
Le bruit se situe dans le bas moteur coté conducteur.....

Voila je devais partir avec ma 306 en vacance demain mais par sureté je pars avec la mégane a maman.........

Si vous avez des idées sur la provenance de cette panne, en vous remerciant d'avance.
PS : je serais de retour le 27 pour répondre aux questions.. bonnes vacances a tous

@++
Nar6tiK

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bandi06b le Jeu 19 Juil 2007, 07:18

salut , je pense pour le bruit a une bielle qui claque probleme connu sur ce modele)

pour la prised'air ok mais ca ne fait pas claquer le moteur sauf si tes injecteurs pissent et enrichissent exagérément et donc ca clauque dur comme quand tu démares avec des bougies de préchauffage usées

pourle fait qu'elle s'emballe tu as pas 36 solutions !!
déja controle le niveau d'huile moteur (pas trop haut)
puis tu démontes le filtre a air pour revérifier qu'il n'ést pas gorgé d'huile!!!

puis tu démontes l'échangeur du turbo pour vérifier qu'il n'y a pas plein d'huile dedant (si tu as de l'huile dans le filtre a air c'est le moetur qui est hs et si tu en a que dans l'échangeur c'est le turbo )et sinon c'est presque a coup sur le pompe a injéction qui merde

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Mar 31 Juil 2007, 20:05

Bonjour a tous, effectivement se probleme me semble un peu etrange, surtout le lien entre le claquement et l'emballement moteur, mais je serait d'avis de regarder du coté de la pome a injection ou plus prcicement de la membrane de suralimentation ( peut-etre reste -elle ouverte ??

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[306 1,9 TD] Moteur qui claque et s'emballe en 1ère ????

Message par Nar6tik le Mar 31 Juil 2007, 20:29

Tout d'abord bonjour et merci a toi "bandi06b" !!!

Je rentre enfin de vacance et j'ai suivis tes conseils à la lettre voici les résultats :

1- Controle du niveau d'huile > RAS niveau ok a chaud et à froid
2- Controle du filtre à air > RAS filtre propre pas de trace d'huile
3- Controle de l'échangeur du turbo > RAS pas d'huile dedans juste quelques gouttes de jus (liquide de refroidissement ou gasoil ???) mais presque rien (cf: photo)https://i20.servimg.com/u/f20/11/44/38/38/jus_de10.jpg

Si c'est une bielle qui claque, pourquoi elle ne ferait du bruit que en 1ere ?? Sinon j'ai regardé un peu la pompe à injection et c'est une LUCAS , trés critiquée sur d'autres sujets.... mais comment faire pour vérifier que ce soit elle qui cause le problème ???

Sinon j'ai mis quelques photos du moteur, si vous voyez quelques chose qui louche....

https://i20.servimg.com/u/f20/11/44/38/38/cote_i10.jpg
https://i20.servimg.com/u/f20/11/44/38/38/derrie10.jpg
https://i20.servimg.com/u/f20/11/44/38/38/entree10.jpg
https://i20.servimg.com/u/f20/11/44/38/38/moteur10.jpg

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bandi06b le Mar 31 Juil 2007, 22:22

bon ,procédons par ordre :

quand tu accéleres dans le vide ( au point mort voitre arrétée ) elle claque ou pas !!!!

explique moi éxatement ce que tu appels s'emballer !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Dim 05 Aoû 2007, 20:15

Bonjour à tous,

Je viens de faire à l'instant une série de contrôle suite à vos questions.

J'ai démarré le moteur et je l'ai laissé doucement chauffer.

Ensuite sur place et au point mort, j'ai fais quelques accélérations jusqu'à ce que le turbo s'enclenche. RAS pas de claquement.

Aprés je suis allé me balader dans les petits chemins de campagne et j'ai alterné des passages de vitesse lent et rapide puis j'ai fais monter le moteur dans les tours pour pousser le turbo mais rien de spécial.

Aprés j'ai fais des départs arrété sur une ligne droite avec 1ére et 2ième poussé, et à un moment le claquement s'est fait avec le moteur qui s'emballe dérriére donc passage de la 2ième pour arréter ça mais j'ai enchainé plusieurs fois de suite et le moteur ne s'emballé pas à chaques fois.

Quand je dit que le moteur s'emballe c'est que le moteur se met à accélérer tout seul alors que je lache le pied de l'accélérateur...

Quand je suis rentré, en me garant j'ai refais quelques accélérations au point mort mais rien et avec la 1ére de passé ça a reclaqué une fois et ma copine a vu que ça fumé noir à ce moment la.

Donc voila sinon je ne vois pas autres choses, "freddyc62" tu parle de la membrane de suralimentation, comment faire pour la controler ??

Merci d'avance...

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Mer 08 Aoû 2007, 22:19

Merci

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Jeu 23 Aoû 2007, 11:18

bonjour, et desolé du retard pour ma reponse a tu finalement trouvé la panne ? sinon pour verifier la vanne de suralimentation il suffit souvent de debrancher le petit tuyau qui va du turbo jusqu'a cette vanne placé sur la pompe a injection.

si il y a du gasoil dans ce tuyau alors la vanne est HS ...

encore pardon pour cette longue attente non volontaire...

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bandi06b le Ven 24 Aoû 2007, 06:48

re a mon avis ton probleme viens de ta pompe a injection qui doit accélérer toute seul par moment en enrichissant a bloc et le claquement viens du surplus de go imbrulé (un peu comme quand tu essayes de démarer avec 2 bougie s de préchauf morte!!) et ce qui expliquerait aussi ta fumée a l'échapement.

de quel marque est 'elle ? bosh au lucas !!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Ven 24 Aoû 2007, 09:21

re bonjour, c'est bien ce que je dit, si la vanne de suralimentation reste collée, alors il y a un surplus de gasoil, alors que le turbo ne comprime pas l'admission,

trop de gasoil, pas assez d'air = claquement + fumée sunny

si c'est une pompe lucas, il arrive assez souvent que cette vanne se perce...

Il nous faut la marque de cette pompe !

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bandi06b le Ven 24 Aoû 2007, 14:38

re je pense pas que ce soit la vanne de suralimentation car soit elle est percé et cela fait l'inversse est c'est une menbranne avec un ressort de rappel donc tres peu de chance pour qu'elle reste collé !! de plus si c'était le cas elle le ferait tout le temps car une piece en caoutcouc ne peut pas se coller et se décoller a tout va !!
moi je pense plus vers le débit constant a l'interieur de la pompe ou autre mais dans la pompe meme!!

to freddyc62 :tu as déja eu le cas de menbranne collé ?

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Ven 24 Aoû 2007, 17:15

personnellement non mais j'ai un ami qui a eu le probleme, suite a la fuite de cette membrane le gasoil penettre dans le tuyau qui mene au turbo de se faite la vanne se referme bien après avoir relacher l'accelerateur ( au moins 20 secondes ! ) ce qui fait croire a un embalement du moteur.


sinon il se peut aussi qu'il ait un probleme de westgate non ?!

sinon en dernier lieu c'est le regulateur centrifuge dans la pompe a injection et là.....

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Ven 24 Aoû 2007, 20:00

Bonjour à tous,

Freddyc62 : Pas grave pour le retard, cela sera largement oublié si vous pouvez m'aider un minimum dans mon problème.

Bandi06b : La marque de ma pompe est une LUCAS type XUD 110 et le numéro de série est 549093M03 enfin je sais pas si j'ai tout car on voit pas trop.(J'avais noté dans le 2ième message que c'était une lucas...lol)

En 1, NON je n'ai toujours pas trouvé le problème.....c'est désolant surtout que je suis obligé d'aller au taff tous les jours avec. De plus, elle n'a rien fait pendant 4 jours consécutifs mais depuis hier c'est repartit...avec toujours uniquement des claquement en fin de 1ére et 2ième....

Vous parlez de la vanne de suralimentation !! Où est-elle ? Je ne vois pas le tuyaux qui va jusqu'au turbo.

Je viens de prendre des photos de la pompe :

https://i22.servimg.com/u/f22/11/50/71/42/pompe_10.jpg
https://i22.servimg.com/u/f22/11/50/71/42/pompe_11.jpg

J'ai aperçu en dessous de la pompe une pièce qui est un peu crade et grasse (gazoil ???) mais je ne sais pas ce qu'est son rôle, on dirait qu'elle peut être source de fuite.... voici les photos :

https://i22.servimg.com/u/f22/11/50/71/42/piece_10.jpg
https://i22.servimg.com/u/f22/11/50/71/42/pieces10.jpg

Est-ce que ça peut venir d'elle, quel est son nom ???

Merci d'avance pour toutes vos réponses...

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Ven 24 Aoû 2007, 20:41

bingo, c'est bien de celle-ci dont je parle
https://i22.servimg.com/u/f22/11/50/71/42/piece_10.jpg
https://i22.servimg.com/u/f22/11/50/71/42/pieces10.jpg

essaye de" netoyer correctement autour de cette piece, ( avec un bon degraissant si possible ) ensuite tu debranche le tuyau qui est brancher desssus ( c'est un tuyau en caoutchouc suivit d'un tuyau en acier qui va jusqu'au turbo normalement ) ) tu le debranche au niveau de cette piece et tu regarde si il coule du gazoil,

Si il y a du gasoil cette piece est naze...

tiens nous au courant !

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Sam 25 Aoû 2007, 17:20

Bonjour à tous,

freddyc62b : J’ai bien nettoyé la pièce que tu m’avais dis de tester, j’ai ensuite enlever le petit tuyaux qui été branché dessus et qui remonté jusqu’au dessus de la pompe puis vers tuyau mettalique vers turbo…….plein de gasoil dans le tuyau coulé….en pompant sur la pompe d’amorçage ca recoulé aussi......

Cela confirmece que tu disais sur cette pièce.....si gasoil sans le tuyau alors la pièce est HS......

Est-ce qu'enchangeant simplement cette pièce tout remarchera nikel ???
Est-il possible d'acheter cette pièce seule (prix environ) ??
Faut-il racheter une pompe injection compléte ???

Merci de vos réponses.

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Sam 25 Aoû 2007, 20:03

oh la vache qu'est que je suis fort !!! lol! ( ps : j'adore la modestie) mais j'ai bon il faut savoir que dans le commerce ( en conssesion par exemple il est impossible d'en trouver, car vendu avec la pompe a injection, c'est normal puisque qu'elle est regler au banc ...)

sinin tu peut en trouver une ici ( elle a une forme differente mais je ça ne dois pas poser de problemes, surement un fabriquant "generique" juste ici : http://cgi.ebay.fr/SURALIMENTATION-POMPE-DPCTURBO-ROTO-DIESEL-DELPHI-LUCAS_W0QQitemZ320140451359QQihZ011QQcategoryZ1256QQcmdZViewItem#ebayphotohosting

sinon ( j'en ai une dans ma cave que je suis près a te revendre en parfait état de marche ( actuellement monté sur une pompe qui fonctionnait encore avec roulement abimés) en prime je te fil un petit reportage photo pour le remontage.

atoi de voir, tiens moi au courant !

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Dim 26 Aoû 2007, 12:34

Bonjour à tous,

Freddyc62 : Je t'ai envoyer un message privé pour un arrangement sur ta proposition.

Sinon j'ai encorequelques petites questions......lol

Est-ce que le fait d'avoir roulé comme cela pendant quelques jours peut avoir abimé une autre partie du moteur ?? (je pense aux injecteurs ???)

Ma pompe est une LUCAS XUD 110 et la plupart que j'ai vu provenant de 306 sont des XUD 101, est-ce que ça change quelques choses au niveau de la compatibilité ???

Et une dernière pour la fin, il ya 4-5 mois quand je couper le contact de ma voiture, le moteur continuer à tourner, on m'avez dit que c'était l'électrovanne de stop qui se refermer mal, est-ce que ce problème peut avoir jouer sur la vanne de suralimentation ???

Je vous tient au courant de toutes manipulations qui seront faites pour régler ce problème.

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Jeu 30 Aoû 2007, 23:10

Re-Bonjour,

Voila je vais bientôt précéder au remplacement de ma vanne de suralimentation (menbrane perçée). Mais étant donné que je dois rouler encore quelques jours on m'a dis de boucher le tuyau qui va de la vanne de suralimentation au turbo (freddyc62).

Je viens de faire l'essai à l'instant, j'ai démonté l'échangeur air-air pour vider le gasoil qui était dedans (presque rien) ainsi que le tuyau qui et branché dessus et celui qui va vers le turbo.

Puis j'ai pris un bouchon d'injecteur pour boucher le tuyau métalique et j'ai mis une vis avec un collier pour boucher le tuyau.

Normalement étant donné que le turbo ne reçoit plus de gasoil, il ne devrait pas se déclencher !!!!!

Mais une fois fait, je suis allé faire un tour pour bruler le reste de gasoil présent sur le circuit du turbo.....et la à nouveau le moteur qui s'emballe (j'me suis dit que c'était ce qui resté dans la cannalisation...) mais nous ça recommence 5min plus tard et plus fort.....comprend pas......de plus le turbo fonctionné pareil qu'avant !!!

Du coup je suis rentré à la maison, j'ai enlevé mes bouchons et j'ai rebranché comme à l'origine.

A votre avis est-ce normal ???
Comment faire pour éviter que le moteur s'emballe ???
Comment couper le turbo ???

Je vous retient au courant une fois la vanne de suralimentation changée !!!

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Ven 31 Aoû 2007, 08:01

re, Content que tu ais trouvé une vanne.

C'est tout a fait normal que ton moteur continu a s'emballer et a fonctionner comme avant, car la vanne fonctionne comme un bi-pass, pour fair simple, la vanne fonctionne comme un robiner qui s'ouvre et se ferme grace a la pression du turbo... Comme elle est defectueuse, elle est toujours ouverte meme si on bouhe le tuyau ! lol!

l'aventage de boucher le tuyau c'est de ne pas avoir de gasoil dans le turbo, ce qui risquerait de l'abimer....

Au fait si tu demonte une vnne sur une vielle pompe essaie de ne pas trop la deregler, car il faudra la re-reler sur ta voiture ensuite tient moi au courant si tu ne sais pas comment faire.

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par Nar6tik le Mer 05 Sep 2007, 23:59

Bonjour à tous cheers ,

Tout d'abord je tient à remercier tous ceux qui ont fait avancer mon problème car je peux vous annoncer aujourd'hui qu'il est résolu

Explication : Un ami à moi (mécano chez motrio "je fais un peu de pub dsl") m'a récupéré une vanne de suralimentation provenant d'une pompe à injection de R19, une pompe LUCAS bien évidement.

Tout à l'heure, pendant l'apéro :pot: , nous avons procédé au démontage sur la voiture sans dépose de la pompe; nous avons commencé par simplement remplacer la membrane mais aprés remontage le moteur s'emballé toujours......mon pote a enlevé le tuyau reliant l'échangeur d'air et le gasoil continué à couler............... Suspect

Nous avons donc redemonté puis ont s'est aperçus que dans la vanne de suralimentation, il y a un petit piston mettalique.....quelques test avec le souffle de la bouche nous a montré qu'il resté bloqué..... ont a donc remit la partie compléte avec la nouvelle vanne de R19 puis remontage et test.....et la plus de gasoil qui sort du tuyau de l'échangeur.....

Donc dans mon cas, il y avait la menbrane HS (elle n'était pas perçée mais quand on appui dessus elle ne se remet en position initiale conparé a l'autre) et le piston qui devait être rayé et donc ne glissé plus comme il fallait dans son compartiment.....


Avant de classer ce sujet comme résolu, il me reste quelques questions (promis ce sera les dernières) ....

- Aprés quelques éssayages, j'ai perdu en puissance, ma 3ième sature aux alentours de 80km/h alors qu'avant elle saturé aux alentours de 90-100km/h ??? comment régler avec la petite vis ???

- De plus j'aimerai changer l'électrovanne de stop qui m'avait causé quelques problèmes il y a quelques temps mais gros problème, impossible d'accéder à celle-ci car il y a un carter de protection autour afin d'éviter de chinter le système d'anti-démarrage codé....puis-je couper le carter avec une meuleuse pour éviter d'avoir à tout déposer ???

Encore merci à tous

___________________________________________
L'alcool est un énemi : Fuir l'énemi c'est lache !!!

Nar6tik
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 32
Localisation : Manche
Emploi : Technicien Agro
Niveau technique automobile : Amateur - Curieux
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Jeu 06 Sep 2007, 07:15

Salut content pour tpi que ton probleme soit resolu...

pour la perte de puissance il faut regler la vanne de suralimentation en serrant ou desserant la vis au centre de la vanne ( je ne sait plus s'il faut la serrer ou la desserrer ) .. essaye deja avec 1 tour et tu verra bien...

A+

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bluwteren le Ven 22 Fév 2008, 19:43

Bonjour à vous deux,

J'ai diagnostiqué le même problème sur ma 306 1.9 TD, moteur qui s'embale après un ralenti prolongé et du gasoil dans le tuyaux qui va de la pompe à la boite à air et du gasoil dans la boite à air. J'ai obturé des 2 coté et ça ne s'embale plus.
Ma pompe LUCAS XUD110 avec un N°: .344398.. (sur la petite plaque vers l'avant de la pompe je n'arrive pas à voir tous les chiffres sans démonter la pompe) j'ai été chez "AD" et ça ne suffit pas pour commander les pièces. En passant en revue les sujets je suis tomber sur votre discussion.

Pouvez vous me dire :
Comment se démonte la capsule et les pièces à changer si possible sans la déposer la pompe ?

Quelles sont les pièces qu'il faut changer et ou puis je les trouver?

Est il possible de les acheter simplement avec les références que j'ai pu voir ou faut'il que je trouve une autre référence sur la pompe et dans ce cas ou se trouve la référence sur le corp de pompe?

Je dois aussi changer le contact qui se trouve au dessus de la pompe et qui est activé par le petit levier du cable d'accélération, a quoi sert ce contact? Se trouve t'il facilement en pièces détachées?

J'ai l'impression que c'est vraiment pas simple d'acheter les pièces pour pompe d'injection.

Voila, merci d'avance pour votre aide.

bluwteren
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 61
Localisation : châteauneuf le rouge
Emploi : Technicien sup
Niveau technique automobile : Bon niveau Amateur
Date d'inscription : 20/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[306 1.9 td an 97] Moteur qui claque et s'emballe

Message par bluwteren le Ven 22 Fév 2008, 19:56

Bonjour,

C'est encore moi, je viens de voir qu'il y avait une autre commande sur le site pour répondre à un message et dans le doute je prèfère bégayer un peu.

Voir mon précédent message sur le sujet.

Merci encore de me répondre Si vous avez une photo je serais évidemment preneur, merci et à bientôt.
:poto:

bluwteren
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 61
Localisation : châteauneuf le rouge
Emploi : Technicien sup
Niveau technique automobile : Bon niveau Amateur
Date d'inscription : 20/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par freddyc62 le Ven 22 Fév 2008, 20:18

Bonjour a toi victime de la vanne de suralimentation...Si tu trouve un revendeur,.... sache que toutes les vannes des pompes lucas,DPC,roto.. sont les memes... il suffit de la regler ensuite.

freddyc62
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 45
Localisation : PAS DE CALAIS
Emploi : Enseignant
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 td an 97] Moteur qui claque et s'emballe en 1ère

Message par bluwteren le Ven 22 Fév 2008, 21:21

Bjr,

Merci pour l'info.

Pour le reste peux tu également m'aider. Démontage ... puis réglage.
:poto:

bluwteren
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 61
Localisation : châteauneuf le rouge
Emploi : Technicien sup
Niveau technique automobile : Bon niveau Amateur
Date d'inscription : 20/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum