Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Megane 1.6 ess] plus de compteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 1.6 ess] plus de compteur

Message par hornet02 le Mar 17 Juil 2007, 21:08

Megane 1.6 phase 1 equipé gpl

Megane 1.6 phase 1 equipé gpl d'origine


Bonjours j'ai un petit soucis avec ma megane gpl depuis que je l'ai passé au lavage automatique (j'avais pris nettoyage chassis) mon compteur kilometrique et journalier ne fonctionne plus, auparavant lorsqu'il pleuvait beaucoup et que je suivais un camion mon compteur devenais fou. Je pensais au vu des autres post de ce forum que ca venais de mon capteur car celui ci est bien alimenté en 14v et j'ai bien la continuité entre le capteur et la fiche 12, j'ai donc changer ce capteur mais toujours idem je pense que c'est un probleme d'infiltration d'eau mais ou?
Quelqu'un a une idée?
Merci

Ps: je dois passé mon vehicule au controle technique c un motif de refus si le compteur ne fonctionne pas?

hornet02
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 41
Localisation : picardie
Emploi : op
Niveau technique automobile : nul
Date d'inscription : 17/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par noriavag le Mer 18 Juil 2007, 13:40

Salut.
En suisse, c'est une raison d'échec au ct.
Ton compteur est allimenté par le capteur sur la BV, comme tu l'a déjà changé, il te reste à vérifier la continuité des fils qui vont au tableau de bord, et particulièrement la prise.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par hornet02 le Mer 18 Juil 2007, 13:45

ok merci donc faut que je demonte mon tableau de bord?
Ya pas un racord autre part?
Merci

hornet02
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 41
Localisation : picardie
Emploi : op
Niveau technique automobile : nul
Date d'inscription : 17/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par noriavag le Mer 18 Juil 2007, 13:50

Je ne connais pas particulièrement ta voiture, mais je pense pas que ça vienne de derrière le compteur.
Vus que c'est arrivé après le lavage, la prise du capteur au spray contact et la torche de fils visiblent dans le compartimemt moteur. Si il y a une gaine, souffler dedans pour voir si il y a de l'eau.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par hornet02 le Mer 18 Juil 2007, 17:21

ok merci

hornet02
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 41
Localisation : picardie
Emploi : op
Niveau technique automobile : nul
Date d'inscription : 17/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par gabet62 le Sam 20 Oct 2007, 08:49

hello!
resolu ou pas?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6 ess] plus de compteur

Message par hornet02 le Sam 08 Déc 2007, 16:11

Non toujours pas resolu par contre la voiture a passé le controle technique sans soucis

hornet02
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 41
Localisation : picardie
Emploi : op
Niveau technique automobile : nul
Date d'inscription : 17/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum