Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[clio rsi an 93] Installation de manos de clio 16S

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Jeu 19 Juil 2007, 11:18

Bonjour à tous,

Voila je m'en remets a vous car j'ai un petit soucie concernant l'installation de manos 16S sur une clio RSi (phase 1).
Pour le moment j'ai installé le bloc de mano sur la planche de bord, et j'ai également câblé les deux sondes : Température/niveau d'huile et Pression d'huile.

Mon problème est le suivant :

La pression d'huile monte bien à 2 bars au démarrage, et à 3,5 bars à 3000 tpm mais à chaud, j'obtiens 0 bar au ralenti et 1,5 bars à 3000 tpm.
Pour ce dernier problème je pense à une mauvaise masse, ou un problème de connexion. Je ne pense pas que cela provienne du moteur.
Le niveau d'huile indiquer au mano est inferieur au niveau d'huile réelle.
La sonde de niveau/température est plus grande que celle initialement montée.

Quelqu'un possède t'il une clio RSi ayant les manos d'origine, si oui pourriez-vous me communiquer le type de moteur afin que je puisse commander la bonne sonde.
Autrement je suis ouvert à toutes suggestions.

Merci pour vos réponses.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Math33 le Mar 24 Juil 2007, 23:38

Salut,

je n'ai pas de clio RSi mais qu'a tu comme huile dans ton moteur? kilométrage du moteur?
car pour moi a froid, tes pressions sont bonnes et si a chaud ca va plus, l'huile doit etre trop fluide.
Les manos des clio 16s ont également la mauvaise réputation d'indiquer des mauvaises valeurs donc peut etre bien controler l'état du boiter, si tombé ou pas, abimé etc..

a bientot, Math.

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 25 Juil 2007, 09:01

Salut,

J'utilise de l'huile 15W40 elf (préconisé par renault à l'époque), le moteur a 185 000 Km et ne consomme pas d'huile, je n'ai jamais à refaire le niveau entre chaques vidanges (10 000). La sonde que j'ai utilisée n'est pas neuve est-il possible qu'elle soit déféctueuse?

a bientot, Alain.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Math33 le Mer 25 Juil 2007, 12:41

salut,

c'est également possible mais je ne peux pas te l'affirmer a 100%!!!
faudrait des spécialistes des ces autos car je ne sais pas comment c'est géré. Peut etre qu'il faut mettre autre chose? je ne sais pas.
Je vais faire quelques recherches de mon coté voir si je trouve quelque chose.

a bientot, Math.

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 25 Juil 2007, 13:27

Personnelement, je ne pense pas que le moteur soit en cause car il fonctionne très bien depuis que je l'ai (2 ans). J'ai installé la sonde il y a deux semaines, auparavant il n'y en avait pas c'était un bouchon style bouchon de vidange.

Mais je préfererais en être sure, comment je peu savoir si j'ai belle et bien une pression d'huile à chaud?

Merci, alain.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par gabet62 le Mer 25 Juil 2007, 13:41

hello!
peut-etre que ta sonde ne correspond pas au moteur!
je vois pas grand choses d'autres!
ça devrait fonctionner normalement sinon!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Math33 le Mer 25 Juil 2007, 13:44

@RSi94K a écrit:Personnelement, je ne pense pas que le moteur soit en cause car il fonctionne très bien depuis que je l'ai (2 ans). J'ai installé la sonde il y a deux semaines, auparavant il n'y en avait pas c'était un bouchon style bouchon de vidange.

Mais je préfererais en être sure, comment je peu savoir si j'ai belle et bien une pression d'huile à chaud?

Merci, alain.

pour vérifier ta pression d'huile, il te faut brancher un manomètre avec son tuyau approprié bien sur, c'est un outil que dispose les garages renault normalement. Mais je pense qu'il y a un problème de sonde si le moteur ne consomme ni huile ni eau, il ne présente pas, a priori, de problème.
Comme le dit gabet, soit la sonde n'est pas adapté au moteur, problème de sonde ou de manomètre.

bonne aprem, Math.

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 25 Juil 2007, 13:54

Oui, je pense aussi que cela provien de la sonde.
Le principe de la sonde est le suivant : a 0 bars la sonde a une résistance de 270 Ohms environ, lorsque la pression monte, la valeur de la résistance diminue, soit à 3,5 bars une résistance d'environ 130 ohms.

Ah mon avis, c'est un probleme de cable électrique ou un défaut de la sonde car si la résistance du cable augmente, la valeur de la pression au mano va diminuée, or avec la chaleur du collecteur (la sonde est en dessous) le cable voi sa résistance variée.

Donc pour que je puisse savoir si ma pression d'huile est correcte à chaud je dois aller voir renault!

J'ai comme projet de monté un compresseur de mercedes sur la clio, mais pour cela je dois etre sure que le moteur est saint.

Personne n'a jamais monter de manos de 16S sur une clio n'en possedant pas?

Merci pour votre aide, Alain.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par gabet62 le Mer 25 Juil 2007, 15:02

re!
perso jamais!
attend encore un peu, pour avoir d'autres avis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Ven 27 Juil 2007, 13:37

Bonjour,

Bon dans ce cas je vais prendre mon mal en patiente, ce week end je vai changer les joints des sondes de pressions manocontacte et je sais pas si il y en a un sur la sonde de niveau d'huile, il ne me semble pas en avoir vu.

Merci.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Lun 06 Aoû 2007, 20:54

Salut à toi,

Je possède une clio RSi de 93 (donc phase 1 aussi) j'ai les 3 manos de 16S et je cherche les sonde qu'il faut.

J'ai juste celui de la température d'huile qui fonctionne. (la sonde se trouve sur la jauge d'huile), mais je ne sais pas si c'est la bonne sonde.

Je cherche les sondes de préssion, de température et pour le niveau et l'endroit où elles s'y placent sur le moteur ?
Vue que tu as réussis à avoir la préssion.

Merci

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Lun 06 Aoû 2007, 23:56

Salut,

Bon j'ai bien connecté les 2 manos de température et niveau d'huile et cela fonctionne parfaitement bien. Il ne me reste que celui de la pression à regarder, je pense que je vais acheté une autre sonde pour voir si cela ne provien pas de la.

En ce qui concerne la sonde de pression, elle se trouvepres du collecteur d'échappement, au dessu de la pompe a huile coté arrivée d'essence, tu a un petit espace ou tu peu apercevoir un boulot de 19, c'est en réalité un bouchon. Retire le et met la sonde de pression avec un joint de diametre 14 et d'épaisseur 20.

Si tu as besoin des références des sondes je peu te les communiquer mais ce seront celles des clio 16S ou williams. Je ne possede pas celles des clio RSi. Au passage la sonde de température/niveau d'huile que j'ai monté est celle d'une clio Swiss champion (williams).Elle est plus grande d'environ 2,5 voir 3 cm mais c'est pas génant.

En revanche il faudra faire une petite modification dans le bloc de mano afin d'ajuster le niveau d'huile indiquer par le compteur et celui que te donne la jauge manuel.

Je prépare actuellement un petit photo-repportage sur un autre forum sur l'installation complete des manos.
Je mettrais un lien pour y accéder d'ici.

Bon courage à toi ;)

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mar 07 Aoû 2007, 06:50

Bon j'ai bien connecté les 2 manos de température et niveau d'huile et cela fonctionne parfaitement bien

Mais tu les as connecté par rapport à quoi ?



Pour la sonde de pression, je vais me renseigner directement à l'achat des pièces chez renault, on verra bien.

Faut bien faire gaffe, c'est a partir de 96 que les RSi ont les 3 manos, mais elles ont aussi un moteur modifié par rapport aux phase 1 (arbre à cames qui change).

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mar 07 Aoû 2007, 10:10

Oui mais la culasse et le bas moteur reste les meme.

Je les ai connectés sur la sonde de niveau:Température d'huile, sur cette même sonde il y a 3 fils qui sortent, celui du millieu donne la température, les deux autres le niveau.

La température va sur la broche N°15 du bloc mano. Le niveau sur les broches 11 et 14 du bloc mano. (La broche N°1 des celle la plus a droite lorsque tu est face au compteur).

Je ne sais pas si j'ai répondu à ta question, si non peu-tu précisé?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mar 07 Aoû 2007, 19:49

Si, dans mon livre, il y a 3 connecteurs A1, B1 et C1.

La sonde de pression pour un moteur F3P est la même que celle des 16S (F7P) et Williams

Références :

- Sonde de pression d'huile : 7700843236 = env 80€
- Sonde de niveau et temp. : 7700846140 = env 75€
Chez renault.

Je vais regarder sous le capot, niveau câblage je n'ai pas de soucis ^^
J'ai mis en place la centralisation 16S, vitre elec 16S, retro elec 16S ph1 et hp portière. J'avais tout en manuel, seule option ==> le toit ouvrant et coulissant Cool
PS: le livre Haynes pour clio aide beaucoup, il y a tout les schémas elec, mais pas trop de photos au niveau des manos d'huile.

Je vais déjà commander la sonde de niveau/temperature d'huile de RSi ph3, car sur la mienne il n'y a que deux connecteurs.
Pour la sonde de pression, je vais faire le G-tout ^^

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mar 07 Aoû 2007, 22:04

Bonsoir,

Je possede également le livre Hayane, c'est ma bible!

la référence de la sonde de niveau/température d'huile est-elle celle des 16S ou celle pour un F3P ? pourras tu me tenire au courant lorsque tu la possedera, si sa taille est la même que celle qui est monté d'origine (à deux connecteurs) ;)
A1 et C1 pour le niveau d'huile, B1 pour la température ;)

Merci et bon courrage pour ton montage !

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mer 08 Aoû 2007, 06:42

D'après l'ordinateur de chez renault, ce ne sont pas les même références pour la sonde niveau/temp entre le F3P et le F7P.

Je vais commander la pièce et je te tiendrais au courant, si je la commande se soir, je pense l'avoir d'ici 2/3 jour, sinon lundi prochain.

Pour la référence de la sonde de pression, apparement c'est la même sonde pour le F3P et de F7P.


De plus que je fais bien de la changer car la mienne (d'origine) à l'aire de merder, une fois elle monte un peu, une fois à fond, quelques fois elle reste dans le rouge. Mon moulin à quand même pas loin de 225000km

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 08 Aoû 2007, 20:21

ouai, c'est peut etre un mauvais contacte, Renault n'est pas douer du tout pour la qualité de ses contacteurs électriques.

Merci pour la référence de la sonde de niveau/Température d'huile.

225000 ! Respect! lorsque tu l'a eu elle avait combien ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mer 08 Aoû 2007, 21:41

J'ai commandé la pièces cette après midi chez renault sous la référence donnée, je la reçois normalement vendredi matin, je pense faire la modification vendredi après midi.

Je l'ai racheté à mon oncle avec 201000km en mi septembre 2006
Lui l'avait acheté avec 140000km.

La Williams de mon frère avait 240000km et il l'a revendu à l'époque pour une s'offrir une M3 :S


Oui les contacteurs renault sont un peu naz, mon ventilateur de refroidissement tourne en continue, il ne s'arrête plus.
J'ai posé un interrupteur au tableau de bord pour l'activer et le désactiver (de plus que j'ai monté un ventilateur de 306 dessus lol! )

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Jeu 09 Aoû 2007, 17:24

Lol !

Sa provien peut etre de la sonde ou du relais ?!

Dis moi, puisque tu à l'aire de bricoler pas mal les clio, tu aurais les schémas d'une direction assistée électrique pour nos titines ?
Je possede le compresseur electrique mais je ne sais pas si je dois le faire tourné en continue (ce qui m'étonnerais) ou si il est piloté, et si c'est le cas, avoir le schémas de cablage. Niveau mécanique c'est bon.

Merci ;)

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Jeu 09 Aoû 2007, 20:33

Oula, tu veux mettre une direction de 16S ?

Je n'ai pas plus que le livre haynes, normalement tout les schémas elec sont à la fin du bouquin
Autrement je n'en ai aucune idée, je vais zieuter dans le livre.

Ma titine a eu sa vidange se soir, il était temps, l'huile était vraiment noire de chez noire, j'ai eu un retardement sur le kilométrage.

Sinon j'ai vue le bouchon pour la sonde de pression, assez merdique pour y acceder.
Demain je cherche la pièce, et on verra le montage.

PS: mon frère m'a dit qu'il avait le même soucis sur sa williams, à froid il avait la pression mais à chaud rien.
Bon j'ai lu que sur pas mal de 16S le mano merder

http://leclubclio.free.fr/fiches/fiches_16s/pres%20huil/a.htm

Regarde sur cette page, il en parle.
Le reste du site est pas mal, surtout certaine prépa de dingue.


Dernière édition par le Jeu 09 Aoû 2007, 20:39, édité 1 fois

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Jeu 09 Aoû 2007, 20:38

Oups pour l'huile !

J'ai regarder dans le livre hayane et dans la revue tek de la 16S mais rien sur la DA electrique !

Oui tu va galéré pour mettre la sonde de pression ! Et gare aux durites d'essences craquelers ! J'ai du changer les durites apres !

Comment ton frère a t-il solutionner le probleme de pression sur sa Williams ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Jeu 09 Aoû 2007, 20:49

Non pas vraiment, disons qu'il roulait, s'en fouté du mano lol!

Lui c'était 200km avec un plein...


Pour la DA, reseigne toi chez renault, je ne sais pas plus que le livre :S

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Jeu 09 Aoû 2007, 21:14

Ok je vais essayer de choper les schémas electrique par renault, j'ai déja vu des livres avec chaques circuits détailler de A à Z chez renault...

Déja ca me rassure si il roulai s'en regarder le mano, c'est que ca vien pas du moteur !!

Je pense que c'est la sonde, je la racheterais mais la je vien d'acheter la DA electrique et il n'y a plus de sous pour ce mois ci !

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par ced-46 le Ven 10 Aoû 2007, 09:02

Bonjour,

RSi94K, n'hésites pas à ouvrir un autre sujet pour ta question, afin que celui-ci reste correct, merci.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum