Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[clio rsi an 93] Installation de manos de clio 16S

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Ven 10 Aoû 2007, 11:36

Désolé, je recommencerais plus! ;)

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Ven 10 Aoû 2007, 19:37

Rah, je me pointe chez renault et mauvaise nouvelle, c'est la mauvaise sonde, du moins celle d'origine...

Le mec c'est trompé dans les références, je l'ai recommander, normalement la bonne cette fois si avec deux soufflets pour amortisseur. Je reçois les pièces mardi soir.

Pour le problème de pression, je ne peux pas affirmer si c'est la sonde ou le bloc mano qui déconne.

Ce weekend repos, je suis hs lol!

Si jamais tu as du nouveau, fais signe.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Ven 10 Aoû 2007, 20:20

Je penche plus pour la sonde car j'ai déja changer le mano de pression et ca fait pareil !

La je vais partir en week end mais des que j'ai du nouveau fait signe !

Comment as-tu su que c'était la mauvaise sonde ? c'est le mec de renault qui s'en est apercu ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Sam 11 Aoû 2007, 12:50

Nan c'est tout bète, quand il m'a donné la sonde, il n'y avait que deux connecteurs, par la suite en regardant la référence de la facture, ce n'etait pas la même que l'on avait vue.

Je verrais mardi soir.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Sam 11 Aoû 2007, 19:53

Ok !

Normalement il y a 3connecteurs et je pense que se sera monté avec des fils electrique (environ 10 cm) avec un connecteur.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mar 14 Aoû 2007, 22:04

Bon bonne nouvelle, j'ai reçus la sonde et c'est la bonne.
Trois têtes de connection avec ecrit dessus le A1, B1 et C1.

Niveau mesure pour comparer à celle que tu possèdes.

La partie noire (tige) fait 16,5 cm
La partie métalique dorée avec le filetage mesure 3,4 cm
La partie de la fiche de connection (plastique noir) fait 2,7 cm
La sonde entière mesure 22,6 cm.

Référence : 7700846140

71€ chez renault.

Il me manque la fiche, je ne pensais pas que c'etait comme ça.
Je dois en choper une sur une 16S.
En attendant je cherche mes ailes arrière de 16S très dur à trouvé sans rouille...

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 15 Aoû 2007, 01:49

Salut,
donc elle fait bien la même longueur que celle des clio 16S et as-tu du fil qui sort de la sonde ou est-elle exactement comme l'ancienne (avec les cosses sur la sonde, sans connecteur electrique)? en ce qui concerne les connexions, j'ai utiliser des petites cosses comme celle de Haut-Parleur ca rentre parfaitement et c'est propre (bien isolé avec de la gaine thermo-rétractable).

As-tu mis la sonde de pression déja ou pas encore ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Mer 15 Aoû 2007, 12:50

Non je n'ai que la sonde sans la fiche qui va dessus.

Il y a un long plastique noir qui sert de guide pour la fiche de connection et dedans en triangle trois petite pattes de connection en pointe.
Je n'ai pas encore monté la sonde vue que je n'ai pas la fiche.


Par contre, as-tu ponté des fils pour le niveau ? Car à l'origine, c'est le niveau d'huile qui est indiqué sur le bloc compteur.
Dans le livre, il ne sont pas ponté, mais si les deux mano de niveau sont pris de la même sonde alors la je ne comprend pas. scratch
Je vais essayer un truc cette après midi, comme ça je serrais fixé.

Sinon, la température tourne à combien en moyenne une fois le moteur chaud ?

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 15 Aoû 2007, 13:05

Pour la température c'est environ 100° moteur chaud et plus de 110 sur autoroute.

Non je n'ais pas ponté les fils car je compte mettre aussi le tableau de bord de la clio 16S, donc je n'utilise plus celui du tableau de bord d'origine mais juste le mano.

Peus-tu mettre une photo de ta sonde (sauf si elle est déja montée !)?

J'arrive pas a poster d'image, tu sais comment on fait ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 15 Aoû 2007, 13:11

Nan c'est bon j'ai trouver !

Voila ma sonde :


RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Jeu 16 Aoû 2007, 22:33

Salut,

Bon ben j'ai pas monté la sonde car je l'ai testé avant et aucun résultat, la température ne fonctionne pas et le niveau encore moins, je vais changer le bloc mano et chercher une fiche d'origine.
J'ai la même sonde que toi sauf que je n'ai pas de fils qui sortent mais trois petites pattes pour y acueillir une fiche de connection.

Je regarde sa ce weekend, je fais telment de chose en même que sa me prend le choux ces dernier jours.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Jeu 16 Aoû 2007, 22:41

Vérifie que les aiguilles du bloc ne soient pas gripper c'est ce qui m'était arriver sur le mano de température, ca ne bougeait pas alors que c'était cablé et d'un seul coup en passant sur un dos d'ane, la température est montée à 100 degré.

As-tu alimenté le bloc de mano également en + 12V et la masse?

brochage du bloc la N°1 à droite quand tu es face au compteur:

1->Pression huile
2-> NC
3-> Lumiere
4-> NC
5-> +12V Apres Contact
6-> NC
7-> Masse
8-> NC
9-> Manocontact huile (voyant huile au tableau de bord)
10-> NC
11-> A1 Niveau huile
12-> NC
13-> NC
14-> C1 Niveau huile
15-> B1 Température huile

Contrôle ça et normalement ca doit roulé!

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Sam 18 Aoû 2007, 22:36


RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Dim 19 Aoû 2007, 12:09

Bonjour à tous,

Tout dabord une petite précision, nous employons à tor le therme "mano" pour désigner l'enssemble des compteur de la 16S alors qu'un manomettre est un instrument permettant la mesure de pression.

C'était juste une petite précision comme ca.

Ayant déjà cherché sur internet si quelqu'un avait déjà fait ce type d'intervention et n'ayant rien trouvé à ce sujet, j'ai décidé de poster "la notice" pour installer des indicateur de pression température et niveau d'huile (ceux de la clio 16S ou williams) sur une clio n'est possédant pas. ATTENTION, vous etes seul responsable de tout dégats causer par votre installations.

Le plus dure est de trouver les sondes correspondantes à votre moteur.
Ceci n'est pas faisable sur tout les moteur et je ne garantie nullement le résultat.
A ma connaissance c'est faisable sur les moteurs de type F (F2N, F3P, etc.) car il existe l'emplacement de la sonde de pression d'huile.

Pour faire cette installation, vous devez disposer des éléments suivants :

-Une sonde de niveau/température d'huile (au passage elle est plus longue que la mienne d’environ 3 cm mais ca ne gène pas le moteur. Par contre il faudra faire une petite modification dans le bloc de compteur pour réajuster au mieux le niveau.)


-Une sonde de pression d'huile


-Du fil électrique de section 1 ou 1.5 mm
-Un petit connecteur électronique en barrette femelle de 15 broches (ou si vous possédez directement le connecteur original du bloc compteur) => 1,5 euro chez Selectronique réf. 70.1585


-Le bloc de compteur de clio 16S ou williams (attention il existe deux type de support de fixation pour le bloc de compteur.
-Le support de fixation du bloc de compteur.


-La casquette qui va bien pour recouvrir les compteur.
-Un fer à souder
-Un tournevis étoile T30 si ma mémoire est bonne (pour le démontage de la casquette)
-Une clef de 19 pour les sondes
-De la gaine thermo-rétractable.
-De l’étain pour souder.

Et enfin du courage et de la patiente (la b*** et le couteau ne sont pas suffisants pour effectuer ces opérations ! ;)).

Une fois que vous vous êtes munis de tout ceci, vous allez pouvoir commencer la transformation !

Petit aperçu avant/après :



Aller c’est partie :

Avant tout, débrancher la batterie pour sécuriser votre travaille.

1 – Démonter la casquette, il y a 5 vis étoile, deux sur les cotés (il faut ouvrir les portes) et trois sur le dessus. La casquette vient en tirant dessus vers vous et légèrement vers le haut en même temps.

2 – Fixer le support du bloc compteur en perçant délicatement la planche de bord. Je n’ais pas de conseille particulier à donner sur ce point la si ce n’ai que vous risquez d’en baver si vous voulez faire ça bien.

3 – Une fois fixer, nous allons nous occupés des câbles électriques et du connecteur.

Tout à droite de la planche de bord, vous trouverez deux gros connecteurs électriques desquelles partent les faisceaux de câble vers le tableau de bord.


Nous allons repiquez l’alimentation et l’éclairage pour le bloc de compteur.
Il vous faut donc trois fils électriques : un jaune, un bleu et un noir.

Nous allons essayer de respectez les couleurs du constructeur.

Le jaune pour le +12 Volts après contacte
Le noir pour la masse.

Ce sont exactement ces couleurs la que vous trouverez sur le connecteur noir le plus à droite (voir photo au-dessus).

Et le bleu pour l’éclairage des compteurs, à repiquez sur le connecteur marron.
Pour ce dernier, il y a quatre câbles bleus sur le connecteur. Vous pouvez en reprendre un en haut à gauche du connecteur, la deuxième ou troisième rangé en partant du haut si ma mémoire est bonne.
La différence entre ces câbles est que l’un est relié au rhéostat pour le réglable de la luminosité des compteurs, et l’autre non.
A vous de voir laquelle vous préféré, perso n’utilisant pas le rhéostat, j’ai repiqué directement celui de l’éclairage.



Soudez maintenant ces câbles au connecteur électrique comme suit :

La broche N° 1 se trouvera à droite.

Jaune -> N° 5
Noir -> N° 7
Bleu -> N° 3
Isoler les soudures avec de la gaine thermo-rétractable (voir photo plus bas).

Voila pour l’alimentation, maintenant, les sondes.

Il faut un câble partant des compteur qui sera relié à la sonde de manocontact d’huile (c’est celle qui vous allume le voyant huile moteur éteint et qui l’éteint une fois le moteur en marche). A souder sur la broche N° 9 du connecteur. Isoler la soudure avec de la gaine thermo-rétractable.

4 - A présent, il faut faire passer 4 fils de l’habitacle vers le compartiment moteur pour les sondes. Il existe pour cela un passage prévue par Renault au niveau de la pédale d’embrayage un rond en mousse d’un diamètre de 15 cm environ recouvre un plastique noir communiquant avec le compartiment moteur. Cela vous permet d’arriver juste sous le cerveaux-frein.

Pour descendre les fils du tableau de bord, passer les vers la gauche et faite les descendre à l’intérieur de la planche de bord (passer derrière le Haut-parleur de gauche et les câbles apparaitrons près du pédalier.

Soudez les quatre câbles comme suit :

Broche N° 11->Niveau huile
Broche N° 14->Niveau huile
Broche N° 15->Température huile
Broche N° 1->Pression Huile
Isoler les soudures avec de la gaine thermo-rétractable.

Repérez bien les couleurs de vos fils.
Voila ce que vous devriez obtenir :



Sur les quatre câble passés dans le compartiment moteur, un va passer derrière le vase d’expansion (récipient du liquide de refroidissement), les autres vont faire le tours du moteur en suivant l’aile gauche pour atteindre la sonde de niveau d’huile qui est cachée derrière le filtre à huile (au niveau du carter d’huile).




1 -> Sonde de manocontact d’huile.
2 -> Sonde de niveau d’huile.

Pour la sonde de pression d'huile, elle se situe coté distribution, pres du collecteur d'échappement. Normalement il doit y avoir un bouchon en forme de boulon de 19. Dévisser le et retiré le joint usagé. Placer la sonde avec un joint neuf. faite attention à ce que le fil electrique ne soit pas en contacte directe avec le collecteur d'échappement car il fondrai et provoquerai un cour-circuit. Je conseil de plus, d'utiliser une gaine résistante à la chaleur, comme celles présentes autour du moteur, vous pouvez vous en procurer des tonnes à la casse on les trouvent sur quasiment toute les voitures.




Pour connecter la sonde de pression, il suffit de sertire une cosse male sur le fil et le brancher.
Pour la sonde de niveau/température, il y a trois fils et donc logiquement, 3 sortie sur la sonde. si vous en avez que deux, c'est que ce n'est pas la bonne sonde.
Je possede une sonde de clio Williams, ce n'est pas la sonde d'origine pour un F3P mais ca se monte quand même.
J'ai juste eu à faire une petite modification dans le bloc de compteur pour ajuster le niveau mesurer et le niveau réelle d'huile.

Au prix ou coute cette sonde (environ 75 euros) et vu la fleme que j'ai, je ne vais pas recommender la sonde d'origine sachant que ca marche parfaitement.

Comparer à la sonde d'origine pour un F3P, les connexions sont différentes:

Pour un F3P : connexion par de simple "tiges" sortant de la sonde en connecteur triangulaire.
Pour un F7P : connexion par un connecteur monté sur 3 fils de 10cm environs sortant de la sonde.

Possédant la derniere, je n'ai simplement eu qu'à sertire sur mes fils 3 cosses type HP 3 mm environ femelle).

Pour le cablage, dotez-vous d'un multimetre et positionnez le en mode test de continuité ou ohmemettre.
Branche une sonde du multimetre à la masse du véhicule et l'autre sur succéssivement les trois bornes de votre sonde.

Lorsque vous lirez une valeur proche de zero au multimetre, c'est que vous aurez trouver le connecteur correspondant à la sonde de température d'huile. Les deux autres ne doivent donnéer aucun résultats par rapport a la masse. Ce sont ces deux autres bornes qui qui sont à relier aux cable restants (pour le niveau d'huile). Pas d'importance sur l'ordre de connexion de ces deux dernier cable.

5 - Voila, une fois toutes les connexions effectuers, il ne vous reste plus qu'a tout remonter, mettre la batterie, et démarrer !



Quelques indications :

Pour un F3P, la pression de l'huile est à 2 à 1000 tr/min, 3.5 à 3000 tr/min. La température est d'environ 100 à 110 °C en utilisation normale et plus de 110°C sur autoroute.

J'espere que tout ceci vous aura aider, alors maintenant a vos tournevis !

Biensur si vous avez des questions n'hésité pas c'est le but d'un forum !

PS : Pour le plaisir des yeux :


RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Lun 20 Aoû 2007, 06:45

Génial ton reportage Cool

Je vais trouvé un bloc de manos car je pense que le mien merde.

Ensuite je vais poser la sonde de niveau/temp et vendredi après midi je vais en casse pour découper els ailes arrière d'une 16S dont le moteur si trouve encore dessus, je vais essayer de trouvé la sonde de pression.
PS: sais tu où elle se trouve sur les F7P ?


Sinon belle carrosserie pour une clio de cette age ^^
Elle est de quelle année ?

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Lun 20 Aoû 2007, 11:21

Salut,

Merci pour le compliment !

Tu as de la chance de trouver aussi facillement des clios 16S à la casse! c'est rare !
L'emplacement de la sonde de pression sur un F7P est exactement le meme que sur un F3P.

Tiens mois au courant pour le bloc de compteur, tu peus aussi en choper pour pas trop chere sur ebay !

La clio est de 93, 188000 km au compteur. Tous l'avant à été refait suite à un accident sur autoroute (aquaplaning).

Elle marche nikel ! Il y avait juste une formation de rouille au dessu de l'aile arriere gauche que mon carrossier à très sympatiquement refait sans me facturé un surplus !

Bon courage à toi pour la casse ! J'espere que l sonde de pression ne sera pas trop dure à retirée.

Bonne journée.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Lun 20 Aoû 2007, 18:06

Merci ^^

Pour moi les 2 ailes sont bouffées par la rouille c'est pour cela que je cherche les ailes arrière de 16S, j'ai toute la carrosserie de la 16.

Pour la sonde j'espère m'en sortir car la voiture présente en casse à eu un choc avant, je dois virer les débris d'aile avant et sinon je flex de toute façon l'avant est foutu.

Je vais contacter une personne pour les blocs s'il les a encore.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Lun 20 Aoû 2007, 19:07

Méfie toi pour le bloc de compteur car il en existe deux types (support de fixation différent).

A ce que j'ai vu tu peu les distingués par la couleur des aiguilles mais je ne pense pas que ce soit le seul critere.

Bon courage !

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Ven 24 Aoû 2007, 21:56

Salut,

Voilà cet après midi je suis aller à la casse pour chercher mes ailes arrière de 16S (4h pour tout démonter :s) et j'ai récupéré la sonde de pression d'huile.

Je l'ai monté en même pas 10min, j'ai trouvé un endroit tout simple pour la poser sans se faire chier.
J'ai câblé, démarre et magique la pression est présente.

2.5 bar au ralenti
4 bar à 2500tr/min
5/+ bar à partir de 3000tr/min

Je cherche maintenant le bloc des mano avec aiguille blanche car le bloc compteur je l'ai changé et je suis passé en aiguille blanche. (en plus c'est plus joli ^^)
Car sur celui que je possède, je ne sais pas si les aiguilles sont fossé pour juste.

Demain matin je mets en place la sonde de niveau et temp, je démonte le pc avant + radiateur pour le soulever un peu.
J'ai finis le faiseau pour cette sonde, elle n'est plus qu'a mettre en place.

Voilà donc, tout ce que je voulais faire aujourd'hui à fonctionné sans soucis (c'est la première fois ^^) et je suis hs se soir :P

Je pourrais être plus précis sur les données une fois le bloc manos changé.


A++

(PS: je vais voir s'il est possible de mettre le train arrière d'une williams et les triangles avant + cardans de williams) (34mm plus large que la 16S qui lui est déja plus large que la RSi).

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Sam 25 Aoû 2007, 10:22

Bon, j'ai posé la sonde de niveau et temp.
Alors pour les essais :

Le niveau fonctionne niquel.
La température ne fonctionne pas.
Et la pression fonctionne à froid mais une fois le moteur chaud l'aiguille se cale sur 0.

Donc même soucis que toi, je vais changer le bloc mano et je regarderais à nouveau. Je ne comprend pas pourquoi à chaud la sonde se coupe.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Sam 25 Aoû 2007, 13:22

Salut,

En ce qui concerne les valeurs de pression j'ai à peu pres la même chose !

Nikel si ca marche pour le reste.

Pour le train avant méfie toi qu'il n'y a pas non plus la fusée à changer ainsiqu'une partie de la direction (biellete rotule).

Donc finalement tu as le même probleme que moi pour la préssion, je pense que ca doit provenire de l'installation, ton moteur était-il propre autour de la sonde? car elle fait contacte sur le chassie du moteur qui sert de masse.

Cette apres midi je vais faire quelques teste avec différents fil et en éssayant de relier une masse directement sur le corps de la sonde. De plus la chaleur du collecteur d'échappement doit joué dans la variation de resistance de cette sonde.

Le point positif dans tous ca, c'est qu'au moin on sais que ca vien pas du moteur car sinon on serai tout les deux mal !

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par Kento67 le Sam 25 Aoû 2007, 20:02

Ben en fait à chaud elle tombe à 0 puis parfois se remet en place et bouge un petit moment puis elle retombe à 0.

Pour la sonde de pression oui c'est propre mais pas celle du niveau, car ma température ne fonctionne pas.
Je vais le passer à la souflette.

J'ai contacté le mec à qui j'ai cherché mes retro elec et il à encore le bloc des mano mais en aiguille orange, je le chercherai la semaine prochaine.

Au niveau du cablage tout est bon, je ne comprends pas trop pourquoi sa merde.

J'ai remarqué une chose, lorsque je mets le contacte (3em) pour démarrer, le mano de temp indique la temperature de l'huile, une fois que le moteur à démarré elle reste au plus bas point.
Une fois le moteur chaud, je l'eteins puis je remets le contact pour vouloir démarrer et là le mano de temp indique dans les 100/110°, mais pareil, dès que je démarre le moteur l'aiguille retombe au plus bas.

Je ne trouve pas de quoi cela peut venir.

Kento67
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 29
Localisation : Alsace
Emploi : Electricien
Niveau technique automobile : Amateur
Date d'inscription : 06/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Dim 26 Aoû 2007, 12:27

Je pense que ca doi provenire d'un mauvais contacte à l'interrieur de la sonde au niveau de la cosse, le probleme c'est qu'on peu difficilement manipuler la son,de une fois le moteur chaud a cause du collecteur qui est juste a coter. De plus il faudrai etre deux.

Je vais acheter une sonde neuve avec son joint d'ici le début du mois prochain et on verra bien, je te tien au courant.

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Lun 27 Aoû 2007, 12:39

Bon ca y est je vien de commander la sonde elle arrive demain.... suspense !

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio rsi an 93] Installation de manos de clio 16S

Message par RSi94K le Mer 29 Aoû 2007, 20:35

Me revoila !

Bon, J'ai installer la nouvelle sonde et il n'y a pas dire c'est nettement mieu ! Cependant ca merde toujour:

A chaud les valeur en haut regime sont toujour correcte mais au ralentie on frole a nouveau le zero.

Bon je vais pas me prendre la tête dessus plus que ca car d'apres ce que m'on dit plusieurs personnes ayant possedé une 16S (ayant également eu ce probleme), la sonde de pression est merdique et ne vau rien de plus qu'un gadget. Donc pas d'informations fiable provenant de cette sonde.

Kento67, ou en es-tu avec l'indicateur de température d'huile ?

RSi94K
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 31
Localisation : France
Emploi : Technicien
Niveau technique automobile : null
Date d'inscription : 19/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum