Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[Audi 80 1.9 tdi an 94] accoups + coupure accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par lemmings le Ven 20 Juil 2007, 10:37

Bonjour,
J'ai deux symtomes d'anomalie sur mon audi 80 tdi de 94 (~170.000 kms) :
- j'ai des accoups à environ 2800-3000 trs/min. Ce n'est pas systématique loin de là, mais je dirais que sur un trajet autoroute de 200kms, ca arrive au moins une fois. Parfois, apres ces accoups, le voyant orange CHECK s'allume, mais il se rééteint au prochain démarrage électrique. Apres les accoups, la voiture roule normalement (accélération ok, pas de limitation de vitesse).
- j'étais sur autoroute à ~120-130km/h et au moment de réaccélérer, je n'ai plus eu d'accélération. Il me semble que j'ai rétrogradé et là idem. La sensation était plutot celle de la roue libre que celle où on n'accélère pas. Je me suis mis sur la bande d'arrêt d'urgence en décélérant progressivement jusqu'à m'arrêter, le moteur ayant même calé sur la fin. J'ai redémarré (coupure contact électrique) : aucun voyant d'allumé, je suis reparti prudemment, mais avec l'accélération normale sur chaque rapport.

Je précise que je n'ai pas de probleme de ralenti : il est bien stable, donc a priori pas de probleme d'actuateur (lu sur un autre forum).

Je l'ai emmené chez un diéséliste qui lui a fait un diagnostic. Voici le résultat du diagnostic :
021D capteur tiroir débit
021E capteur NBF
0228 debimetre

Puis il a effectué un effacement des défauts car ces défauts ne sont pas "cohérents" ou du moins ils ne permettent pas d'identifier l'element defectueux (sauf à changer debimetre, et pompe à injection apparemment). Donc je dois lui ramener dès qu'elle fera à nouveau ce genre de problème afin de refaire un diagnostic. Il a vérifié le débimetre (comment ???) et apparemment il est bon...

Pourriez vous m'expliquer les différents défauts : à quoi correspondent ils exactement ? Il me les a dit vaguement, mais je n'ai pas noté ni forcément tout compris sur le moment.
Que pensez vous de tout ca ? Vers quoi vous orienteriez vous ?

lemmings
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : Paris
Emploi : ingénieur
Niveau technique automobile : tres faible en automobile...
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par noriavag le Sam 21 Juil 2007, 10:57

Salut.
Je pense que le tiroir de débit est dans la pompe d'injection.
NBF, je ne sais pas.
Ton mécano a eu la bonne réaction d'effacer les défauts et de vouloir recontrôler.
Le débitmètre c'est possible.
C'est quoi comme TDI? 110?
Pour moi, je dirais turbo encrassé ou débitmètre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par lemmings le Sam 21 Juil 2007, 22:38

c'est un 90cv. Il ne me semble pas qu'il y ait eu d'audi 80 tdi 110 cv ?

lemmings
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : Paris
Emploi : ingénieur
Niveau technique automobile : tres faible en automobile...
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par tini le Dim 22 Juil 2007, 12:36

Salut, si il y en a eu, mon collegue de boulot en a une mais break!!

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par berenger le Dim 22 Juil 2007, 21:57

moi je pense au débimètre... j'ai eu les mêmes symptomes sur une laguna dci...

berenger
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 32
Localisation : 60 Oise
Emploi : Tech maintenance machines TP/élévation de personnel
Niveau technique automobile : Se débrouille pas trop mal en général...
Date d'inscription : 25/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par lemmings le Jeu 26 Juil 2007, 12:40

@noriavag a écrit:Salut.
Je pense que le tiroir de débit est dans la pompe d'injection.
NBF, je ne sais pas.
Ton mécano a eu la bonne réaction d'effacer les défauts et de vouloir recontrôler.
Le débitmètre c'est possible.
C'est quoi comme TDI? 110?
Pour moi, je dirais turbo encrassé ou débitmètre.
A+

comment peut on savoir si le débitmetre est ok ? D'ailleurs j'ai une question pour ma culture : quel est le role du débitmetre ? Il mesure le débit de quoi ? Il est placé où ?

pour le turbo encrassé : comment on fait pour le nettoyer ?

je savais pas qu'il y avait eu des audi 80 110cv.

lemmings
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : Paris
Emploi : ingénieur
Niveau technique automobile : tres faible en automobile...
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par lemmings le Ven 27 Juil 2007, 17:00

@lemmings a écrit:quel est le role du débitmetre ? Il mesure le débit de quoi ? Il est placé où ?

j'ai trouvé cette note explicative de Bosch sur le role et le fonctionnement du débitmetre : http://electro8051.free.fr/adaptvag/trucsetastuces/lettre_deb_bosch.pdf (avec notamment le graphe (avec valeurs) de la tension de sortie = fonction(debit d'air)

j'ai l'impression qu'il y a d'ailleurs pas mal de points abordés sur ce site http://electro8051.free.fr/adaptvag/trucsetastuces/trucetastuces.htm

Par contre, je sais toujours pas comment je fais pour le repérer visuellement

lemmings
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : Paris
Emploi : ingénieur
Niveau technique automobile : tres faible en automobile...
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par noriavag le Mar 31 Juil 2007, 21:03

@lemmings a écrit:
@noriavag a écrit:Salut.
Je pense que le tiroir de débit est dans la pompe d'injection.
NBF, je ne sais pas.
Ton mécano a eu la bonne réaction d'effacer les défauts et de vouloir recontrôler.
Le débitmètre c'est possible.
C'est quoi comme TDI? 110?
Pour moi, je dirais turbo encrassé ou débitmètre.
A+

comment peut on savoir si le débitmetre est ok ? D'ailleurs j'ai une question pour ma culture : quel est le role du débitmetre ? Il mesure le débit de quoi ? Il est placé où ?

pour le turbo encrassé : comment on fait pour le nettoyer ?

je savais pas qu'il y avait eu des audi 80 110cv.

Salut.
Alors tu as surement raison, il n'y en a pas en 110. Alors pas de turbo à géométrie variable, et pas de nettoyage à faire.
Débranche le débitmètre et roule comme ça pour voir si il y a une différence. Il se trouve entre le filtre à air et le papillon, il y a une prise dessus.
Il mesure le débit d'air et donne l'info au boitié éléctronique qui lui, informe la quantiter de carburant à injecter.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par lemmings le Mer 03 Oct 2007, 16:05

salut,

je suis retourné faire un diag chez le diéséliste apres l'effacement des défauts.
Il y a toujours le pb de tiroir de débit. Il n'y a plus celui du débitmetre. Il y a un défaut sur l'injecteur pilote.
Le diéséliste dit qu'il faut changer la pompe à injection, l'injecteur pilote et en profiter pour faire la distribution comme il faut l'enlever pour changer la pompe. Le tout pour 2000€ TTC main d'oeuvre incluse. Ca fait un peu cher...

Alors, comme j'ai vu sur http://electro8051.free.fr/adaptvag/trucsetastuces/actuateur_deb.htm que L'actuateur est ce qui fait office d'accélérateur, on l'appel aussi 'tiroir de régulation de débit'. je me demande tout simplement si je n'aurais pas le pb de dépot de limaille de fer dans l'actuateur de débit (cf. http://perejoseph33.free.fr/spip.php?article1).

lemmings
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : Paris
Emploi : ingénieur
Niveau technique automobile : tres faible en automobile...
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 1.9 tdi an 94] accoups + coupure accélération

Message par noriavag le Mer 03 Oct 2007, 19:50

Salut.
Je ne connais pas assez les diesel pour te répondre efficassement.
Mais si tu es capable de le nettoyer, rien t'empêche de le faire.
Si non, ça m'étonnerais que ton mécano soit d'accord.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum