Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[VW golf 2 gti an 88] Probleme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW golf 2 gti an 88] Probleme de démarrage

Message par Earthquake-Team le Ven 20 Juil 2007, 15:45

Bonjour à toutes et tous de Bruxelles....
Voici mon probleme :

J'ai récupéré une Golf 2 Gti 8s de 1988 moteur type PB,donc Digifiant,ex voiture de la gendarmerie Belge avec les portes avants blindées.
Lors de la récupération de celle-ci,j'ai tout d'abord vu un peux d'huile dans le compartiment du liquide de refroidissement (donc joint de culasse)par contre bouchon de remplissage d'huile n'est pas blanc. Enfin ceci est un autre probleme moin important.

Une fois arrivé chez moi en la tractant,j'ai décider de la faire démarrer,et manque de chance la batterie était plate.
J'ai recharger celle-ci et le probleme reste le meme,donc démarreur qui tourne au ralentit et les voyants du tableau de bord qui s'éteignent.
J'ai donc pris la batterie du diesel de ma femme et surprise,meme soucis.
Finalement je suis partis acheter une toute neuve et manque de chances,toujour le meme probleme que décrit en gras plus haut.
Je me suis diriger vers la bobine que j'ai changer et rien.
Ensuite j'ai vérifier les masse au cas ou j'ai meme rajouter un cable de masse de démarrage,mais rien sauf que maintenant je n'entends plus ma pompe à essence s'enclencher,donc soit je l'ai bouzier soit un relais mais lequel?
Donc maintenant je me demande si c'est le démarreur la seule cause ou si l'alternateur y est pour qque chose aussi?
Ou bien je suis completement à coté de la plaque.

Donc,j'espere que vous pourrez m'aider et/ou mieux me diriger.
Merci d'avance à tous pour vos réponses :afro:

Earthquake-Team
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : Bruxelles(Jette)
Emploi : Fonctionnaire
Niveau technique automobile : Bon Débutant
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW golf 2 gti an 88] Probleme de démarrage

Message par noriavag le Sam 21 Juil 2007, 10:50

Salut.
Comme tu as essayé une autre batterie, ce n'est pas l'alternateur.
C'est une masse ou le démarreur.
Avec un voltmètre tu mesure sur la batterie.
Ensuite même chose sur le gros fil du démarreur.
Ensuite même chose mais avec le fil noir du voltmètre sur une masse du moteur.
Tu verras bien si la chute de tension est trop importante.
Pour la pompe, contrôle déjà les fusibles.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW golf 2 gti an 88] Probleme de démarrage

Message par Earthquake-Team le Sam 21 Juil 2007, 19:25

Hello Noriavag,
Je te remercie pour ta réponse,je vais me procurer un voltmètre le plus rapidement possible et je reviendrai dire quoi sur le site si la panne est résolue ou non.
Encore merci ;-)

Earthquake-Team
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : Bruxelles(Jette)
Emploi : Fonctionnaire
Niveau technique automobile : Bon Débutant
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum