Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 17:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 17:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 17:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 17:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 16:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 16:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 16:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 14:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 13:52 par nazoo

» Ma présentation
Aujourd'hui à 13:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 12:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 10:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 10:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 10:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 8:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 8:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 5:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 5:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 5:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 4:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 22:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 21:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 20:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 15:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 11:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 5:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 5:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 5:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 5:24 par ced-46

[Megane 1.9 d an 98] problème compteur vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Megane 1.9 d an 98] problème compteur vitesse

Message par MoggyG le Ven 20 Juil 2007 - 16:29

Bonjour,

Depuis presque un an, mon compteur de vitesse s'est mis à dysfonctionner. Au départ, l'aiguille de vitesse s'est mise à devenir folle : elle montait et descendait très rapidement par moment mais en général, ça marchait. Petit à petit, ça s'est détérioré. Elle s'est mise à ne bouger du tout.
Aujourd'hui, elle ne fonctionne casiment jamais où alors sur quelques kilomètres.
Je suis allé chez Renault qui me dit qu'il faut changer le compteur : devis 600 euros

Je n'arrive pas à croire que cela provienne du compteur. Ne pourrait-il pas s'agir d'un relais ou d'un fusible ?

Dans le cas où j'ai à changer mon compteur, je suppose qu'il faut que je débranche la batterie (idem pou intervention sur relais ?) mais après l'intervention, la voiture va-t-elle redémarrer sans problème ? N'y a-t-il pas des composants électroniques risquant poser problème ?

Merci d'avance

MoggyG
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : Bordeaux
Emploi : Informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane 1.9 d an 98] problème compteur vitesse

Message par MoggyG le Mer 25 Juil 2007 - 17:20

Une idée ??

MoggyG
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : Bordeaux
Emploi : Informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane 1.9 d an 98] problème compteur vitesse

Message par gabet62 le Jeu 26 Juil 2007 - 6:59

hello!
je pense egalement que cela vient du compteur, c'est une panne trop reguliere chez renault!
sinon essaie de deposer ton compteur et regarde les connectiques qui se trouve derriere (etat, etc...)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane 1.9 d an 98] problème compteur vitesse

Message par MoggyG le Jeu 26 Juil 2007 - 20:10

Merci pour ta réponse

Faut-il débrancher la batterie avant de démonter le compteur ?
Si je le change, faut-il programmer le nouveau ?

Merci

MoggyG
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : Bordeaux
Emploi : Informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane 1.9 d an 98] problème compteur vitesse

Message par gabet62 le Ven 27 Juil 2007 - 10:02

hello!
perso, je pense que c'est mieux de debrancher la batterie avant de le deposer!
Pour ce qui est du nouveau, je pense pas qu'il y est une manipulation particuliere au remontage!
attend d'autres nouvelles, merci!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane 1.9 d an 98] problème compteur vitesse

Message par gabet62 le Sam 20 Oct 2007 - 7:07


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum