Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[C25 ess an 84] défaut électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [C25 ess an 84] défaut électrique

Message par spiderman82 le Sam 21 Juil 2007, 11:54

bonjour ou bonsoir a tous cheers je possede un C25 de 1984 essence mon probleme est quand je veux demarrer les voyants huile; frein , etc du tableau de bord ne s allume pas mais on dirait qu il veux demarrer ; quand je recoupe le contact apres plusieur tentative tous mes voyant se rallume et je demarre correctement affraid
est ce du a mon demarreur car je l ai demonter pour nettoyage des charbons car il ne demarrai pas au quart de tour ?
qui peux m aider
merci pour tout bonne journee ou bonne soiree

spiderman82
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par bandi06b le Sam 21 Juil 2007, 20:36

salut , a mon avis c'est un probleme de neiman (j'ai déja eu le probleme sur un j5)

vire le cache sous celui-ci et vérifis les connextions a l'anti vol.

si tous est ok il faut que quand il te le fait tu vérifis si la bobine est alimentée !!

en fet tu verifis juste si quand u as la panne tu as quand meme du jus sur la bobine !!!!

(verifie une fois quand ca marche pour que tu sois sur de ton controle (tu as sur celle si un + un - et un fil ht le gros qui va a l'allumeur)
quand tu mets le contact tu envois du courant sur ton + bobine!!! et si ton neiman déconne tu dois pas avoir de jus a la bobine !!
si c'est le cas tu remonte se fil pour etre sur tu remontes se fils pour etre sur que celui ci n'est pas coupé jusqu 'au neiman !!!

en cas tu post une photos du neiman et de la bobine et de l'allumeur et je j'écrirais dessus comment faire !!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par spiderman82 le Dim 22 Juil 2007, 13:05

salut bandi06b :poto: j ai verrifie ma bobine alors quand je mets mon contact et que les voyant ne s allume pas sur mes bornes + et - je n ai pratiquement pas de jus en revanche des que tout s allume j ai du 11v impossible t envoyer une photo ca passe pas Evil or Very Mad ??
j ai sur ma bobine une resistance ou un truc qui y ressemble avec un + dessus qui est raccordee a ma bobine mais cette derniere chauffe que je mets ou essaye de mettre le contact
pour ce qui est du neiman il n est pas corrodé pas de rouille
tu crois que ca viens d ou stp
vais essayer de t envoyer photo sur mp
merci et bonne journee a toi :poto:


spiderman82
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par chrysler00 le Dim 22 Juil 2007, 17:26

salut
verifie si les bornes de la batterie ne sont pas oxydée
et verifie tes masses

chrysler00
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 65
Localisation : belgique
Emploi : mecanicien
Niveau technique automobile : passionner
Date d'inscription : 27/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par bandi06b le Lun 23 Juil 2007, 07:48

re il faut aabsolument que tu control le neiman !!

l'idéal c'est que quand ca te fais le "truc" tu vires la conéctique du neiman et tu y fais les fils avec undes fils volants !!
si la ton tableau de bord est allumé c'est le neiman sinon on ira plus loin mais je pense que c'est celui ci !!!!
tiens nous au jus

to chrysler00 si il avait un soucis de bornes +- comment souvent le démareur ne serais pas entainé !!!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par bandi06b le Lun 23 Juil 2007, 18:37

pour info la piece blanche c'est un antiparasite (si mes souvenirs sonts exactes)
fait la verif du neiman comme je décris plus haut !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par spiderman82 le Dim 29 Juil 2007, 17:57

cheers slt a vous tous et slt a toi bandi06b
alors j ai demonté mon antiparasite l ai remonté regarde le neiman et maintenat tout marche impec:boo: a rien comprendre
par contre est ce normal que mon antiparasite sois brulant qui peux repondre est cela sois possible que tout vienne du antiparaiste ???
merci pour toutes vos reponses bonne soiree a touss:poto:

spiderman82
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par jéjé104 le Dim 29 Juil 2007, 23:22

Salut

Je ne sais pas ce que c'est vraiment ce truc, donc je ne sais pas si c'est normal qu'il soit brulant, mais si tu as pas trop confiance, vire-le, branche le fil directement.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par spiderman82 le Lun 30 Juil 2007, 18:54

coucou encore moi lol! je voulais savoir est ce bien un antiparasite qui se trouve sur ma bobine d allumage ( le truc long et blanc ) et a quoi ca sert
merci bcp a vous tous bonne soiree:poto:

spiderman82
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par bandi06b le Lun 30 Juil 2007, 19:04

normalement il ne doit pas etre brulant !!!!
de toutes si le fait de l'avoir tripoté ca remarche c'est tes cosses surement donc reprends les avec un produit genre bombe contact ou graisse a contact électrique !!!!!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [C25 ess an 84] défaut électrique

Message par spiderman82 le Jeu 02 Aoû 2007, 16:58

cheers slt a tous alors pour infos on m a dit que le truc blanc n est pas un antiparasite mais une resistance qui pourrai me renseigner pour etre sur

bonne soiree a vous tous et merci encore :pot:

spiderman82
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 50
Localisation : montauban
Emploi : service public
Niveau technique automobile : moyen
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum