Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[e39 525 tds] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 525 tds] Ne démarre pas

Message par nordine le Sam 21 Juil 2007, 17:54

re bonjour
c'est la première fois que j'utilise ce systeme de com!!!
merci pour la compréhension
Nono

nordine
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 47
Localisation : toulouse
Emploi : regleur sur CN
Niveau technique automobile : correct
Date d'inscription : 18/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds] Ne démarre pas

Message par nordine le Sam 21 Juil 2007, 18:01

525TDS E39 : aprés avoir roulé j'ai remis le contact les voyants s'allument mais le moteur ne tourne pas,bruit pompe de gavage 20 secondes puis rien????Maintenant elle ne démarre plus!!!
la batterie est neuve, bougies neuves, gazoil OK,demarreur neuf
je ne trouve pas la panne
merci

nordine
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 47
Localisation : toulouse
Emploi : regleur sur CN
Niveau technique automobile : correct
Date d'inscription : 18/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds] Ne démarre pas

Message par DarkGyver le Dim 22 Juil 2007, 09:21

Re;

Tu veux dire que le démarreur ne tourne pas?

Si tel est le cas :
Commence par essayer une autre clé!
Elles contiennent unepuce, et il est possible que celle ci ne fonctionne plus correctement, et qu'elle n'arrête pas l'EWS!

Sinon :
Vérifies les branchements de ton démarreur!


Enfin si toujours rien!
Vérifies si ton démarreur est bien alimenté pendant la phase de démarrage!

Je crois que la mise en route du démarreur se fait par mise à la masse d'un petit fil....
Je te dirais lequel!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum