Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 08:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 08:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 07:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 07:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 06:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 06:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 02:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 17:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 09:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 07:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 05:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 05:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 05:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 05:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 21:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 20:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 18:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 15:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 12:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 10:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 07:48 par BMW PASSION

[c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Voir le sujet précédent Voir le sujet suivant Aller en bas

[c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Mar 24 Juil 2007, 20:17

bonjour
sur mon c5 dés que je met le contact j'ai le défaut " niveau liquide lave glace faible" et ce malgré qu'il soit à ras la gueule
quel fil shunter pour résoudre la problème ?
et je ne peux plus non plus ouvrir ma lunette arrière ( le coffre fonctionne bien )
d'avance merci

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par ced-46 le Mer 08 Aoû 2007, 08:58

Personne pour aider lululoul ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Mer 08 Aoû 2007, 15:30

ben non et sur mon autre sujet moteur non plus snifff
ça sent les vacances tout ça
ciao

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par jéjé104 le Mer 08 Aoû 2007, 21:49

Salut

Olala oui !!

Bon alors pour la lunette arrière, c'est très certainement le bouton.

Pour le lave-glace, euh ça me dit quelque-chose aussi mais je ne me souviens plus... Tu es sûr que le bocal n'est pas vide ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par noriavag le Jeu 09 Aoû 2007, 06:40

@lululoul a écrit:bonjour
sur mon c5 dés que je met le contact j'ai le défaut " niveau liquide lave glace faible" et ce malgré qu'il soit à ras la gueule
quel fil shunter pour résoudre la problème ?
i

Salut.
Normallement, tu as une prise sur le flotteur du bocal avec 2 fil. Tu shuntes ces 2 fils.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Jeu 09 Aoû 2007, 18:16

salut
eh ben non le bocal est plein a deborder
si ce n'est que deux fils a shunter je devrais m'en sortir je croyais qu'il y en avait plus que ça je regarderais tout ça (et la lunette aussi aprés mes vacances la semaine 34
merci à tous je vous tiens au courant !
@ciao

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par fda le Mer 15 Aoû 2007, 08:24

bonjour .

j'ai le meme probleme de lunette arriere sur ma C5 2004.

je continue ma recherche sur le site et apres je me lance avec la revue technique a porter de main.

ensuite je te dit ce que j'ai trouvé comme solution.

amicalement

franck

fda
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : st nazaire
Emploi : ouvrier
Niveau technique automobile : pffff !!!
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par fda le Mer 15 Aoû 2007, 11:47

donc voila . après décapitonnage du hayon.

j'ai testé la gache electrique . elle marche.

donc ca doit venir du bouton comme dit plus haut mais je n'avais plus le temps de deposer ce dernier .

je n'ai pas pu trouver sur la revue technique quel fusible alimente cette foutu serrure.
si quelqun a deja demonté le petit bloc qui est sur la vitre arriere, ce serait bien qu'il dise comment il a fait.

merci
a suivre.

fda
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : st nazaire
Emploi : ouvrier
Niveau technique automobile : pffff !!!
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Lun 20 Aoû 2007, 10:05

salut à tous moi aussi j'ai gratté de ce coté et j'ai shunté l'interrupteur et ça ne fonctionne pas mieux la soudure sur le circuit imprimé de la vitre à l'air bonne mais j'ai essayé de démonter l'inter sur la vitre et pas moyen je vais essayer tout ça à l'ohmetre cet aprés midi et vous tiens au jus
moi perso je pense que c soit le moteur qui a cramé soit effectivement un fusible grillé mais rien qui parle de ça sur la revue technique .
à ce soir peut etre

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Lun 20 Aoû 2007, 14:20

bon ben voila aprés deux heures de démontage( capitonnage coffre , ensemble 3° feu stop, grattage de la résine qui noie les soudure sur le circuit imprimé du pare brise) et de recherche j'en conclue de manière certaine que c'est le circuit de retour de l'interrupteur sur la glace qui est cassé ( le circuit imprimé dessiné sur la glace) donc l'interr fonctionne bien le moteur aussi mais que dalle car comme il n'ya pas de retour de l'interr walou .
moralité obligé de changer la glace arrière mais vue le rix de la glace chez citron et vue la rareté des c5 breaks en casse je croi que je vais me passer de ce gadget.
@ciao bonsoir

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par noriavag le Lun 20 Aoû 2007, 21:12

Merci pour l'info.
Pas de chance pour toi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par fda le Mer 22 Aoû 2007, 08:35

bonjour

j'ai travaillé chez norauto il y a quelques années et il existait à l'epoque un produit style vernis qui reparait les circuit de degivrage sur lunette arriere ..

penssezvous qu'il pourrait etre utilisé dans ce cas pour réparer le circuit defaillant.?

fda
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 44
Localisation : st nazaire
Emploi : ouvrier
Niveau technique automobile : pffff !!!
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [c5 2.0 hdi an 03] pb jauge de lave glace et lunette arrière

Message par lululoul le Mer 22 Aoû 2007, 20:34

salut fda
je connais ce produit ça se passe comme du vernis a ongle mais le problème est de définir ou le circuit est coupé car sur ce circuit la rien n'est visible tout est passé sous une laque noir qui masque ce circuit le seul circuit visible est celui du dégivrage qui court tout le long de la vitre transaprente.
mais de toute façon je pense que j'ai trouvée une combine a mon problème je pense que je vais récuperer le circuit de commande de l'interr. ( le connecteur est derrière le 3° feu stop et le cablage court dans le plafond ) pour tirer un cable jusqu'a la console centrale entre les deux sièges avant et je vais mettre un interr par là comme ça je pourrais quand meme ouvrir ma lunette arrière. certe il faudra que je monte dans la bagnole mais bon !!!!!

lululoul
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 42
Localisation : bourg en bresse
Emploi : electromecanicien
Niveau technique automobile : fait toute la mecanique mais à besoin de conseils
Date d'inscription : 28/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum