Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[escort 1.6L an 96] leve vitre, essuis glace, clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas

[escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par gaya le Mer 25 Juil 2007, 09:39

Bonjour à tous,

La ventilation, les essuis glaces, les lèves vitres et les clignotants de ma FORD ESCORT modèle 96, 1.6 L, essence ne fonctionnent plus.
J'ai changé la boîte à fusibles mais ça n'a rien changé. Je pense maintenant à un relais mais je ne sais pas lequel changer.

Ca m'arrangerait beaucoup si quelqu'un pouvait m'aider s'il a déjà eu le même type de problème.
si quelqu'un a le schema electrique de la voiture, je prends aussi...

Merci beaucoup pour votre aide !

gaya
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : 06
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par zérem le Mer 25 Juil 2007, 11:18

salut, tous les problèmes sont ils arrivés en même temps ?


Pour le schéma électrique, donne moi le N° de série, pour qu'on soit sûr que c'est le bon.
@+


Sujet déplacé :
Forum automobile :: Forum de la marque "FORD". :: Résolution des problèmes techniques. :: Electricité
.

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par gaya le Mer 25 Juil 2007, 13:40

Salut,
Merci pour ta réponse.

Oui, tous les problèmes sont arrivés en même temps.
J'ai oublié de préciser que les fusibles sont ok (j'ai vérifié avant de changer la boite à fusibles ;)

Voici le numero d'identification : VS6AXXWPAASY18348
type : AALWL

A+

gaya
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : 06
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par gabet62 le Mer 25 Juil 2007, 13:44

hello!
perso je pencherais pour un connectique faisceau qui aurais cramé!
mais je suis pas trop calé ford! (desoler)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par zérem le Mer 25 Juil 2007, 13:53

Voici le schéma pour la ventilation de ton escort.




Si tous tes fusibles sont bons, alors contrôle l'alimentation en +12V de chaque élément mais ça m'étonneraique tout est lâché en meme temps ...

C'est toi qui a changé la boite à fusibles ?
Commence par ça, on verra après pour le reste !

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par gaya le Jeu 26 Juil 2007, 11:00

Salut,

J'ai controlé tous les éléments (même l'alimentation du neiman) et tout est ok.
C'est un ami mécanicien qui m'a aidé à changer la boite à fusibles.
On a aussi remarqué que les éléments qui ne marchent plus correspondent aux fusibles 20 à 27 (ils sont tous à la suite).
On sait jamais, si ça peut aider...
A+

gaya
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : 06
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par chémi le Jeu 26 Juil 2007, 12:26

salut,

je me permet un petit avis pour aider,

controle, à coté de la batterie, il y a des fusibles (des gros). assure toi qu'il n'y en a pas de grillé.

il faudrait aussi controler sur le dessus de la boite à fusible que vous avez remplacée, il doit y avoir des emplacement repérés
--> R13 , R17 , R18 , R24 , B1
vérifie qu'il y a un pontage (une espèce de lamelle metallique) à ces emplacements.
si ce n'est pas le cas, faites en un avec un fil assez gros. pour savoir quelles broches ponter, c'est repéré de broche à broche par une marque qui les relient.

je propose cela car selon les modèles de boites à fusible, il faut réaliser ces pontages lors du remplacement.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par zérem le Jeu 26 Juil 2007, 12:32

avec toi chémi,

mais il faudrait contrôler les masses, une masse commune qui pourrait faire déconner l'ensemble.

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par gaya le Dim 09 Sep 2007, 19:17

Bonjour à tous,

Merci pour votre aide.
Le problème venait d'un relais de la boite à fusibles qui avait grillé.
Voila, c'était juste au cas ou quelqu'un ait le même problème.
A+

gaya
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : 06
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1.6L an 96] leve vitre, essuis glace, clignotants

Message par chémi le Dim 09 Sep 2007, 20:43

salut,

nickel que tout refonctionne

par contre, dommage que tu ne donnes pas plus de détails sur le relais en cause
des relais sur ton auto, il y en a quelques uns!!.......
perso, tu me parles d'un relais, je pense savoir lequel c'est (je pense seulement, mais je n'en ai pas la certitude!!) mais les néophites risquent de se gratter la tête devant ta conclusion.

dommage,
merci quand même de nous avoir tenu informé de la résolution.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum