Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[206 1.6 16v] Problème aiguille température eau

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [206 1.6 16v] Problème aiguille température eau

Message par tbothier le Jeu 26 Juil 2007, 10:45

Bonjour,

J'ai une 206 1.6 16v et mon aiguille de température d'eau est tombée d'un coup, au démarage elle monte dans le rouge 2 fois et retombe directement, cela vient il de la sonde de température d'eau?
Le pb c'est que le ventilo ne se déclenche plus car l'aiguille ne bouge plus quand je roule.

Précision: Le pb de l'aiguille de température d'eau est arrivé juste après que l'on me change la pompe à eau....


Merci pour votre aide

tbothier
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : colombes
Emploi : chargé de clientèle
Niveau technique automobile : débutant
Date d'inscription : 26/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par jéjé104 le Jeu 26 Juil 2007, 23:55

Salut

Qui est-ce qui a remplacé la pompe ?

Il faudrait commencer par refaire une purge du circuit de refroidissement.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par tbothier le Ven 27 Juil 2007, 11:22

En fait, j'ai fait remplacer ma courroie de distribution et ils ont changé avec la pompe à eau.
Peut etre que le pb vient de la sonde, et si je la change?

tbothier
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : colombes
Emploi : chargé de clientèle
Niveau technique automobile : débutant
Date d'inscription : 26/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par bandi06b le Ven 27 Juil 2007, 20:45

c'est quand meme bizare que ton éguille monte et descende !!!!
elle te le faisait pas avant la réparation ?

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par jéjé104 le Ven 27 Juil 2007, 23:24

Salut

Est-ce que tu as la climatisation ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par tbothier le Sam 28 Juil 2007, 15:24

Salut,

Non je n'ai pas la clim et l'aiguille ne me faisait pas ca avant.

Aujourd'hui, j'ai retiré la sonde pour voir et je l'ai remise, maintenant l'aiguille monte sur 70 et ne bouge pas meme en laissant chauffer le moteur. Je crois que c la sonde qui est morte, je n'ai plus qu'a attendre lundi pour en acheter une, a moins qu'il y ait un moyen pour la tester?

tbothier
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : colombes
Emploi : chargé de clientèle
Niveau technique automobile : débutant
Date d'inscription : 26/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par tbothier le Dim 29 Juil 2007, 00:22

Bonsoir

Mon probléme semble être résolu miraculeusement. J'ai refait chauffer ma 206 et l'aiguille de temp eau s'est élevé et le ventilo s'est déclenché (il est vrai plus vers 95°c que 90°c com avant, mais bon ca marche)

Je ne sais pas pourquoi cela remarche d'un coup.

tbothier
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 35
Localisation : colombes
Emploi : chargé de clientèle
Niveau technique automobile : débutant
Date d'inscription : 26/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.6 16v] Problème aiguille température eau

Message par jéjé104 le Dim 29 Juil 2007, 02:33

Salut

Je pense que tu devrais quand-même changer la sonde.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum