Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[e34 520 i an 92] probleme de starter

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 520 i an 92] probleme de starter

Message par bigjojo le Jeu 26 Juil 2007, 11:57

bonjour, j'ai un ptit probleme au demarrage.
lorsque le moteur est froid je dois recommencer le demarrage plusieur fois avant quel prenne et lorsque le moteur demarre elle reste a 500 tours ensuite apres quelque seconde je dois accelerer doucement pour la faire monter dans les tours, une fois quelle a demarrer et que le moteur a chauffer une fois, je n'ai plus ce probleme sauf quand elle a bien refroidi.
on m'a dis que ca venait du starter.
j'attend votre aide, merci.

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par brutus 325 le Jeu 26 Juil 2007, 12:39

salut bigjojo pour ton probleme cela vien surement de la sonde de demarage a froid,elle ce trouver au nivau de la boitte a air, tu vera il y a 2 petites durites d eau,la sonde est fixer sur la boite a air avec une clef de 10 et un tournevis tu devrau t en sortir,mais fait attention dn retiran les 2 durites que le liquide de refoidissement ne s echappe pas de trop,sinon tu devra repurger le circuit,j espere avoir pu t aider,bonne chance

brutus 325
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 54
Localisation : mouscron (belgique)
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Sam 18 Aoû 2007, 12:26

RE;

Désolé de répondre si tard..... j'étais en vacances....

Est ce que ton prob est résolu???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Sam 18 Aoû 2007, 18:05

bonjour dark pas grave pour le retard j'espere que tu as passer de bonne vacance.
non mon probleme n'est pas resolu.
toujours ce probleme de demarrage a froid.
le hic c'est que comme je dois redemarrer plusieur fois pour quelle finise par demarrer, il m'est arriver le systeme de purge mais une fois elle voulais plus rien savoir j'ai du la remorquer et la en 2eme elle a fini par prendre et monter a 4500t puis apres quelque minute redescendue normale.
quel est ton avis.
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 11:55

Re;

Je pense que tu devrais commencer par vérifier si une durite n'est pas débranchée au niveau de l'admission (du côté du régulateur de ralenti).


Sinon une autre possibilité est un problème au niveau du capteur d'arbre à cammes ou de vilebrequin.

Je vais voir si je trouve des valeurs pour les tester....
Sinon je pense que Noriavag les a certainement...

Tu peux déja vérifier l'état des fils qui vont dessus...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 14:22

bonjour dark, j'ai verifier les durites mais rien d'anormale par contre j'ai remarquer que a l'embranchement de la durite au dessus de l'actuateur qui va vers la sortie d'air etait comment dire pas bien tenu.
il y a comme un joint de silicone noir d'on une partie est partie.
a mon avis a force d'enlever la durite pour mes essai passer le joint a du se defaire.
que me conseilles tu comme joint pour le refaire.
merci.

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 15:16


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 15:20

oui c'est la piece 7
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 15:32

Re;

Le plus simple est d'acheter le joint 8 alors...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 15:55

oui mais en faite quand tu tires sur la durite j'ai l'impression que toute la piece viens avec.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 16:01

Re;

J'ai du mal à comprendre ce qui t'arrive.....

Mais je pense que seule les pièces d'origine peuvent faire l'affaire à ce niveau....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 16:18

merci je vais demonter ca demain pour y voir plus clair ca tombe c'est la piece qui est declipser car je suppose quel dois tenir .
merci encore

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 16:42

Re;

Si tu démontes, regarde la fiche technique ici....

www.darkgyver.fr

Section mecanique
M50
soupape de réglage de ralenti


Fais une photo et envoie la moi....
Je pourrais mieux t'aider!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 27 Aoû 2007, 19:06

slt dark, bon mon probleme est toujours present.
j'ai remis un joint a la piece mais ca n'a rien changer.
peut m'en dire plus sur le sensor abre a camme villebrequin
car c'est comme si je n'avais pas de choque automatique.
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Mar 28 Aoû 2007, 09:15

Re;

Je n'ai pas les valeurs pour le capteur arbre à cammes et vilebrequin.

Il existe plusieurs modèles, et je ne sais pas lequel tu as.
Je pense que Noriavag devrait les avoir, et savoir quel type c'est!

Une autre possibilité est que le capteur de température soit HS....

Je vais demander de l'aide à Noria

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Mar 28 Aoû 2007, 19:31

ok merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par noriavag le Mer 29 Aoû 2007, 08:34

Salut.
Comme dit Dark, il est fort possible que la sonde de température moteur soit le problème.
Tu peux aller voir sur ce lien comment la contrôler. Cherche " sonde de température moteur ".
http://www.techniconnexion.com/-injection-essence-t590.htm
Je ne pense pas que le capteur PMH, ni le capteur d'arbre à came soient en cause.
C'est quoi comme BM, E34 mot: M50?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Ven 31 Aoû 2007, 18:39

ok merci noriavag pour les renseignements tres bien expliquer.
en effet c'est une e34 moteur m50.
je vais essayer de regarder a ca du week end.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Ven 14 Sep 2007, 18:53

re, desole pas eu beaucoup de temps pour m'occuper de l'auto (boss 12 heures/jours)
je suis en conger la semaine prochaine et je regarde a ca.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Ven 14 Sep 2007, 19:05

Tout bon!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Valeurs Moyennes contrôle sonde température eau NTC

Message par BMW PASSION le Dim 16 Sep 2007, 14:47

Salut. bigjojo:?:

Prendre un "Métix position ki.ohms "sigle petit fer à cheval".
D'abord à Froid [ sonde 1 pol mettre un fil du métrix sur le pol ,et

L'autre à la masse ( lire entre 2000/ohms à 2500/ohms ) : faire chauffer
Moteur à température de "Service ",procéder même façon et lire 350/homs
A 400/homs , la sonde fonctionne.

Vérifier le débitmètre ,et la pression essence sur la rampe 3,2/bar tuyau
Dépression débranché": si pas de résultats [ déposer 6 injecteurs pour Nettoyage aux "Ultrason" voir lien < http://www.6enligne.net >

Bon courage. JCB N° 8 Sonde injection ( ntc ) réf 13 621 709 966
N° 6 Sonde thermométre eau réf 12 621 710 512

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par JeeL le Mar 20 Nov 2007, 18:25

Bonjour

J'ai un peu le meme souci que Bigjojo , ma durite ne tient pas bien en place.

Peut etre la meme origine car ma voiture est aussi equipe au Gaz et il est vrai que si un pet survient une supression se fait dans les durites et elle peuvent se debrancher ou se rompre si elle sont en mauvais etat.

j'ai un probleme au meme endroit que Bigjojo et en regardant avec un petit miroir ( un miroir de dentiste c'est tres pratique ) j'ai vu que la petite patte en bas de la piece 7 sur ce lien est cassée : http://www.realoem.com/bmw/showparts.do?model=HB51&mospid=47370&btnr=11_0954&hg=11&fg=40

Bigjojo regarde si la tienne est intacte . moi je vais la commander et la changer

Cordialement ,

JeeL

JeeL
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : Angers
Emploi : Technicien Reseau
Niveau technique automobile : debutant
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Jeu 22 Nov 2007, 07:35

Re;

Je sais que xavier a aussi un véhicule gaz et que le prob a été résolu par un système pas très joli, mais apparemment efficace de soupape permettant de libérer la pression lors de ces explosions.....

Tu devrais peut être prndre contact avec lui!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum