Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[e34 520 i an 92] probleme de starter

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 520 i an 92] probleme de starter

Message par bigjojo le Jeu 26 Juil 2007, 11:57

bonjour, j'ai un ptit probleme au demarrage.
lorsque le moteur est froid je dois recommencer le demarrage plusieur fois avant quel prenne et lorsque le moteur demarre elle reste a 500 tours ensuite apres quelque seconde je dois accelerer doucement pour la faire monter dans les tours, une fois quelle a demarrer et que le moteur a chauffer une fois, je n'ai plus ce probleme sauf quand elle a bien refroidi.
on m'a dis que ca venait du starter.
j'attend votre aide, merci.

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par brutus 325 le Jeu 26 Juil 2007, 12:39

salut bigjojo pour ton probleme cela vien surement de la sonde de demarage a froid,elle ce trouver au nivau de la boitte a air, tu vera il y a 2 petites durites d eau,la sonde est fixer sur la boite a air avec une clef de 10 et un tournevis tu devrau t en sortir,mais fait attention dn retiran les 2 durites que le liquide de refoidissement ne s echappe pas de trop,sinon tu devra repurger le circuit,j espere avoir pu t aider,bonne chance

brutus 325
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 53
Localisation : mouscron (belgique)
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Sam 18 Aoû 2007, 12:26

RE;

Désolé de répondre si tard..... j'étais en vacances....

Est ce que ton prob est résolu???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Sam 18 Aoû 2007, 18:05

bonjour dark pas grave pour le retard j'espere que tu as passer de bonne vacance.
non mon probleme n'est pas resolu.
toujours ce probleme de demarrage a froid.
le hic c'est que comme je dois redemarrer plusieur fois pour quelle finise par demarrer, il m'est arriver le systeme de purge mais une fois elle voulais plus rien savoir j'ai du la remorquer et la en 2eme elle a fini par prendre et monter a 4500t puis apres quelque minute redescendue normale.
quel est ton avis.
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 11:55

Re;

Je pense que tu devrais commencer par vérifier si une durite n'est pas débranchée au niveau de l'admission (du côté du régulateur de ralenti).


Sinon une autre possibilité est un problème au niveau du capteur d'arbre à cammes ou de vilebrequin.

Je vais voir si je trouve des valeurs pour les tester....
Sinon je pense que Noriavag les a certainement...

Tu peux déja vérifier l'état des fils qui vont dessus...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 14:22

bonjour dark, j'ai verifier les durites mais rien d'anormale par contre j'ai remarquer que a l'embranchement de la durite au dessus de l'actuateur qui va vers la sortie d'air etait comment dire pas bien tenu.
il y a comme un joint de silicone noir d'on une partie est partie.
a mon avis a force d'enlever la durite pour mes essai passer le joint a du se defaire.
que me conseilles tu comme joint pour le refaire.
merci.

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 15:16


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 15:20

oui c'est la piece 7
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 15:32

Re;

Le plus simple est d'acheter le joint 8 alors...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 15:55

oui mais en faite quand tu tires sur la durite j'ai l'impression que toute la piece viens avec.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 16:01

Re;

J'ai du mal à comprendre ce qui t'arrive.....

Mais je pense que seule les pièces d'origine peuvent faire l'affaire à ce niveau....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 20 Aoû 2007, 16:18

merci je vais demonter ca demain pour y voir plus clair ca tombe c'est la piece qui est declipser car je suppose quel dois tenir .
merci encore

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Lun 20 Aoû 2007, 16:42

Re;

Si tu démontes, regarde la fiche technique ici....

www.darkgyver.fr

Section mecanique
M50
soupape de réglage de ralenti


Fais une photo et envoie la moi....
Je pourrais mieux t'aider!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Lun 27 Aoû 2007, 19:06

slt dark, bon mon probleme est toujours present.
j'ai remis un joint a la piece mais ca n'a rien changer.
peut m'en dire plus sur le sensor abre a camme villebrequin
car c'est comme si je n'avais pas de choque automatique.
merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Mar 28 Aoû 2007, 09:15

Re;

Je n'ai pas les valeurs pour le capteur arbre à cammes et vilebrequin.

Il existe plusieurs modèles, et je ne sais pas lequel tu as.
Je pense que Noriavag devrait les avoir, et savoir quel type c'est!

Une autre possibilité est que le capteur de température soit HS....

Je vais demander de l'aide à Noria

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Mar 28 Aoû 2007, 19:31

ok merci

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par noriavag le Mer 29 Aoû 2007, 08:34

Salut.
Comme dit Dark, il est fort possible que la sonde de température moteur soit le problème.
Tu peux aller voir sur ce lien comment la contrôler. Cherche " sonde de température moteur ".
http://www.techniconnexion.com/-injection-essence-t590.htm
Je ne pense pas que le capteur PMH, ni le capteur d'arbre à came soient en cause.
C'est quoi comme BM, E34 mot: M50?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Ven 31 Aoû 2007, 18:39

ok merci noriavag pour les renseignements tres bien expliquer.
en effet c'est une e34 moteur m50.
je vais essayer de regarder a ca du week end.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par bigjojo le Ven 14 Sep 2007, 18:53

re, desole pas eu beaucoup de temps pour m'occuper de l'auto (boss 12 heures/jours)
je suis en conger la semaine prochaine et je regarde a ca.
a+

bigjojo
Petit mécano
Petit mécano

Masculin Nombre de messages : 128
Age : 43
Localisation : belgique thuin
Emploi : informatique
Niveau technique automobile : tres moyen
Date d'inscription : 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Ven 14 Sep 2007, 19:05

Tout bon!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Valeurs Moyennes contrôle sonde température eau NTC

Message par BMW PASSION le Dim 16 Sep 2007, 14:47

Salut. bigjojo:?:

Prendre un "Métix position ki.ohms "sigle petit fer à cheval".
D'abord à Froid [ sonde 1 pol mettre un fil du métrix sur le pol ,et

L'autre à la masse ( lire entre 2000/ohms à 2500/ohms ) : faire chauffer
Moteur à température de "Service ",procéder même façon et lire 350/homs
A 400/homs , la sonde fonctionne.

Vérifier le débitmètre ,et la pression essence sur la rampe 3,2/bar tuyau
Dépression débranché": si pas de résultats [ déposer 6 injecteurs pour Nettoyage aux "Ultrason" voir lien < http://www.6enligne.net >

Bon courage. JCB N° 8 Sonde injection ( ntc ) réf 13 621 709 966
N° 6 Sonde thermométre eau réf 12 621 710 512

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par JeeL le Mar 20 Nov 2007, 18:25

Bonjour

J'ai un peu le meme souci que Bigjojo , ma durite ne tient pas bien en place.

Peut etre la meme origine car ma voiture est aussi equipe au Gaz et il est vrai que si un pet survient une supression se fait dans les durites et elle peuvent se debrancher ou se rompre si elle sont en mauvais etat.

j'ai un probleme au meme endroit que Bigjojo et en regardant avec un petit miroir ( un miroir de dentiste c'est tres pratique ) j'ai vu que la petite patte en bas de la piece 7 sur ce lien est cassée : http://www.realoem.com/bmw/showparts.do?model=HB51&mospid=47370&btnr=11_0954&hg=11&fg=40

Bigjojo regarde si la tienne est intacte . moi je vais la commander et la changer

Cordialement ,

JeeL

JeeL
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 42
Localisation : Angers
Emploi : Technicien Reseau
Niveau technique automobile : debutant
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 520 i an 92] probleme de starter

Message par DarkGyver le Jeu 22 Nov 2007, 07:35

Re;

Je sais que xavier a aussi un véhicule gaz et que le prob a été résolu par un système pas très joli, mais apparemment efficace de soupape permettant de libérer la pression lors de ces explosions.....

Tu devrais peut être prndre contact avec lui!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum