Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

[206 2.0 hdi an 02] Bruit a froid [resolu]

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par fletsherf le Mer 22 Aoû 2007, 10:32

c'est bien dommage que je n'ai lu ce post trop tard , car j'ai ete "victime" de ce meme pb par deux fois ! la poulie est en effet tres faiblarde sur ce type de moteur ( change deux fois sur ma 206 hdi ) une fois a 80.000km et l'autre a 155.000 ... donc fatalite ou pas , tu doit y passer ! meme chose pour la pompe de gavage ( 2 fois egalemnt ) 300 et 400 euros !
oublie norauto pour ce type d'intervention c'est un tres grand conseil !!!! [/b]

fletsherf
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 49
Localisation : dunkerque
Emploi : operateur
Niveau technique automobile : ..
Date d'inscription : 22/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par nemekill le Mer 22 Aoû 2007, 12:38

Bonjour a tous voiture recupérée ce matin a 9h30.Cout de la facture 910.70 euros.Ils m'ont meme changé la courroie d'accessoire gratos a moins que ce soit avec la poulie confused lol! .Enfin, la voiture ne fais plus un seul bruit bizarre mis a part les freins qui commences a etre morts mais bon bounce .Voilou j'ai un liquide de refroidissement neuf, ca m'arrange moi qui voulais vidanger lol.J'attend demain matin pur voir si le bruit que j'ai au demarrage a froid est bien parti.Je pourrais dire que mon probleme ne sera resolu que demain^^.

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par nemekill le Mer 22 Aoû 2007, 12:44

Par contre me voila avec mon galet tendeur de oscaro qui ne me sert plus a rien ..On verra si il repete j'en aurais un d'avance

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par fletsherf le Mer 22 Aoû 2007, 12:59

quel kilometrage as tu ?

fletsherf
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 49
Localisation : dunkerque
Emploi : operateur
Niveau technique automobile : ..
Date d'inscription : 22/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par nemekill le Mer 22 Aoû 2007, 19:00

109523 km exactement^^

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par nemekill le Jeu 23 Aoû 2007, 11:25

Je viens de demarrer ma voiture.Le bruit n'est plus present, mon probléme est donc resolu, merci a tous de vos conseils^^et de votre aide .Par contre juste une derniere question pour finir le sujet,avec mon kilometrage je peux continuer a mettre de la 5w40 de total dans mon moteur ou bien passe a un indice plus elevé?Et est-cz que carrouf fait de l'aussi bonne l'huile que total?Ca vaut le coup d'essayer?

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 02] Bruit a froid [resolu]

Message par jéjé104 le Ven 24 Aoû 2007, 00:06

Salut

Ne change pas d'huile dans ton moteur.

Carrefour vend de l'huile qui doit certainement provenir des mêmes cuves que Total, reste à savoir si Total ajoute des composants, à l'image du carburant. Dans ce cas, l'huile Total sera bien meilleure.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum