Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[laguna 2 1.8 16v priviliége] Problème électrique ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 2 1.8 16v priviliége] Problème électrique ...

Message par darkangel le Lun 28 Aoû 2006, 16:22

Salut, je posséde une laguna 2, 1.8 16v priviliége, je n'est jamais eu de probleme avc, sauf celui que je vais citer.
Apres une panne de batterie, ma console central ou affichage déporté ne fonctionne plus ainsi que l'autoradio, on dirait qu'il n'y a plus de jus.
Jé donc vérifié les fusibles, le panneau a l'intérieur de la voiture au niveau de la portiére gauche, ainsi que visuellement j'ai pas osser trop toucher a ceux sous le capot, a coté de la batterie.
J'ai aussi essayé de brancher, un autre autoradio, rien il ne fonctionne pas de ma voiture.
Jvous remercie pr les renseignement, ou les reponses que vous pourrez m'apporter.

darkangel
Nouveau
Nouveau

Nombre de messages : 2
Age : 31
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 1.8 16v priviliége] Problème électrique ...

Message par manfred1 le Lun 28 Aoû 2006, 16:51

salut !

Comment as tu résolu ton problème de batterie ?

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 1.8 16v priviliége] Problème électrique ...

Message par darkangel le Lun 28 Aoû 2006, 18:54

On a pousser la voiture, pr la refaire démarré, javé tro tiré dedans, et mtn plus d'autoradio et d'affichage déporté......

darkangel
Nouveau
Nouveau

Nombre de messages : 2
Age : 31
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 2 1.8 16v priviliége] Problème électrique ...

Message par autosufisant le Lun 28 Aoû 2006, 22:23

Bonsoir, tout amène a un fusible grillé, les autres hipotèses sont peu probables a moin d'un énorme court circuit qui ai cramé l'instalation. As tu regardé le fusible qui est dessous le cendrier central ????. Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum