Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[e36 325 td an 92] manque de puissance + trou accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par bat le Sam 04 Aoû 2007, 00:29

bonjour

Je voudrais vous poser une question,a quoi sert l'injecteur pilote?
Car voici mon probleme sur mon 325 td année 92 260000 km
elle manque de puissance et a des trous a l'acceleration.J'ai donc lu plusieurs poste a ce sujet.J'ai pris l'injecteur pilote et je l'ai debranché et voila que ma bmw en premiere ce met a monter a 5000 tr/min mais manque encore plus de peche+ le voyant qui s'allume sur le tableau de bord,je rebranche donc l'injecteur et debranche la durite du capteur de pression du tubot, et la meme chose ,je rebranche la durite je retrouve de la puissance mais toujours avec les trous,qu'en pensez vous??? capteur de pression mort ou injecteur pilote??

merci d'avance

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 31
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par ced-46 le Mer 08 Aoû 2007, 11:26

Bonjour,

Il est possible que le capteur soit HS, mais celà peut venir de la pompe à injection.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par bat le Jeu 09 Aoû 2007, 20:20

salut

Merci pour ta reponse,ecoute en ce qui et de la pompe a injection je ne sais pas car ca fait que quelque moi que j'ai cette voiture,par contre j'ai remarque que mon capteur de pression fuyait du gras et que quand je met les phares,mon ralenti est instable,es normal??

Parcontre es ce que le turbo peut mettre la voiture en mode degradé?? es que le fait que le capteur de pression soit HS le turbo ne tourne pas correctement?

Merci de vos reponses!

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 31
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par ced-46 le Ven 10 Aoû 2007, 08:45

Si tu as un problème de capteur de pression, le turbo marchera pareil mais c'est le calculateur qui ne va pas adopter la bonne stratégie d'injection ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par bat le Sam 11 Aoû 2007, 18:50

merci de ta reponse!

mais je me pose une question,sur la plus part des moteur m51 j'ai toujours vu la vanne egr individuelle et juste apres le collecteur d'admition,alors que la mienne est sur le tuyaux qui va au turbo.
on m'a dit que c'etait dans ce cas la un moteur allement es vrai??
Quel pieces peut mette le calculateur en defaut???

merci

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 31
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par ced-46 le Dim 12 Aoû 2007, 06:42

@bat a écrit:merci de ta reponse!

mais je me pose une question,sur la plus part des moteur m51 j'ai toujours vu la vanne egr individuelle et juste apres le collecteur d'admition,alors que la mienne est sur le tuyaux qui va au turbo.
on m'a dit que c'etait dans ce cas la un moteur allement es vrai??

Salut,

Aurais-tu une photo ?



Quel pieces peut mette le calculateur en defaut???
merci


Tous les capteurs ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 325 td an 92] manque de puissance + trou accélération

Message par bat le Mer 15 Aoû 2007, 23:33

salut

Merci pour ton aide, voila j'ai un autre probleme,quand je roule,ma voiture fume noir un peu,meme au ralenti,genre 1500 tr/min.j'ai verrifier le tubo il ne fait pas d'huile,tous les filtres sont neufs,qu'es qui peut la faire fumer a bas regime????

Pour ce qui est des photo de mon moteur voici:http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=11_1332&hg=11&fg=40

en te remerciance

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 31
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum