Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[e46 318d an 02] vibration embrayage??? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 318d an 02] vibration embrayage??? (résolu)

Message par chambord1 le Sam 04 Aoû 2007, 15:18

u secour

Je possède une 318 d de 2002 j'ai eu droit à toutes sorte de pannes avec cette voiture (le crédit n'est pas terminé!!)

Depuis 1 an j'ai une vibration légère en débrayant à fond, cette vibration est apparue après une usure anormale de l'embrayage le turbo m'avait laché...
J'ai changé l'embrayage sans changer le volant moteur pensant qu'il était nikel, c'est après le remontage que cette vibration est apparue le mécano me disait que cela disparaissait donc j'ai roulé 10 000 km avec cette gène...
Cette semaine je me suis décidé à changer le volant moteur (aie ca fait mal €!!) sans changer l'embrayage qui semblait nikel au dire du mécano..;
La cette voiture continue à faire le meme bruit en débrayant (ca racle) je sens moins les coups de marteau dans ma pédale d'embrayage mais c'est agacant... en avancant ou reculant à bas régime j'entends clong clong clong bas du moteur..

Je suis sur deux pistes!!

La poulie damper qui racle !!! mais comment expliquer que ce bruit est audible uniquement en débrayant et surtout comment expliquer les vibrations dans la pédale d'embrayage??
Le vilo qui a un jeu mais à 110 000 km conduite pèpère jamais de grosses pointe, je n'ai pas de fuite d'huile, un vilo mort normalement y a de l'huile? une pression de bas moteur? de plus le moulin débrayé fonctionne à merveille peut §§

Pour compliquer le blem il y a seulement 6 mois la pompe est brusquement morte lors d''une franche accélération!!

Help me

chambord1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : M%artinique
Emploi : enseignant
Niveau technique automobile : faible
Date d'inscription : 04/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 318d an 02] vibration embrayage??? (résolu)

Message par noriavag le Lun 06 Aoû 2007, 10:46

Salut.
Tu dis ça racle.
As-tu changé aussi la butée d'embrayage?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien kit embrayage

Message par chambord1 le Lun 06 Aoû 2007, 19:41

En principe oui puisque c'est moi qui ai acheté le kit embrayage mais c'est vrai il me semble que la butée qu'il m'a redonné était neuve... (je ne suis pas expert en mecanique...)..

Pour le clong clong clong un mecano m'a dit qu'il ne s'agit pas d'un blem de vilo mais pluto d'un injecteur à revoir il trouve que la titine fume un peu...

Bon pas grave je dois faire une mesure de compression demain enfin pas grave les vacances sont foutues déjà!!! Il me dit que pour lui un injecteur devrait faire des siennes il me faut bien attendre les doigts croisés pour ne pas péter un plomb. Mais c'est décidé je vais vendre après réparation!!

Merci

chambord1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : M%artinique
Emploi : enseignant
Niveau technique automobile : faible
Date d'inscription : 04/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien bruit en débrayant voir Damper.

Message par BMW PASSION le Sam 15 Sep 2007, 21:47

Bonsoir Chambord.1

Moi j'aurais envie de dire "butée embrayage ou roulement pilote"
Sachant que lorsque l'on "débraye le vilebrequin avance "jeu" ;vérifier
La poulie Damper [ j'ai déjà u des cas pas facile à diagnostiquer]
C'est bien des pièces d'origine ? "Attention aux pièces adaptables"

Moins chéres mais on à pour son Argent!!



@+ J.C.B Question

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 318d an 02] vibration embrayage??? (résolu)

Message par chambord1 le Dim 16 Sep 2007, 03:16

Salut

Après changement volant moteur viubration pédale embrayage, changement disque embrayage, changement support moteur, changement capteur PMH toujours ce petit bruit à l'accélération et boum il y a un mois casse vilebrequin

Le mécano était dubitatif un maneton du vilebrequin est presque totalement découronné il n'vait jamais vu cela!!!

Explication un mauvais graissage mais moi j'ai toujours utilisé l'huile spécifiée par BMW tous les 6000 km en moyenne..
Le moteur c'est pas un M43 mais un M47 (voir PS:)

Pour le moment BMW me propose un moteur à 7800€ la ruine

Sur internet ce moteur M47 204D01 est tres rare et impossible de trouver avec moins de 100 000 km même en Allemagne..
Pour le moment je suis en panne je charche partout a me procurer un vilebrequin neuf si vous avez une idée ou une adresse....

merci

chambord1
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 51
Localisation : M%artinique
Emploi : enseignant
Niveau technique automobile : faible
Date d'inscription : 04/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 318d an 02] vibration embrayage??? (résolu)

Message par DarkGyver le Dim 16 Sep 2007, 07:01

Re;

Je suis désolé que cela ait pris cette tournure....

Ceci dit, cette panne était très difficile voir impossible à diagnostiquer!
Pour ce qui est d'un bloc ou vilebrequin, je n'ai malheureusement pas d'adresse...
La solution sera probablement d'acheter un vilebrequin neuf....


Cette panne est un cas rare!
Cependant un autre cas semblable s'est présenté sur le même bloc moteur!
Voir ici:
http://www.techniconnexion.com/Moteur-f76/-t8900.htm
Ceci devra donc être surveillé prochainement.....
Pas que ce soit un début ...... d'épidémie!!!



La cause de ton problème étant connue, on peut donc considérer la partie recherche de panne comme résolue!

de nous avoir fait part de la suite et de la solution de ton problème!
Espèrons toutefois que ce post ne devienne pas un classique du genre! Evil or Very Mad

@+ DarkGyver

PS:
Ouvres un post dans la partie divers pour la recherche de pièces.... On ne sait jamais!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum