Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[e38 735 ia an 96] Perte de puissance 4000trs/mn

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Dim 05 Aoû 2007, 19:47

bonjour a tous
j ai une BMW 735ia de 1996 depuis 6 mois maintenant et elle a un petit probleme depuis le debut assez genant.Je vous explique:
Tout marche tres bien (montées en regime,acceleration vive...)tant que je ne roule pas vite et que je ne monte pas trop en regime.
Mais si je suis sur l autoroute ou que je lui demande un effort en cote elle rechiqne a monté en regime,a des ratées vers 4000,4500 trs/mn pour finalement se mettre en secours si j insiste!!(tourne plus que sur 5 ou 7 cylindres).
Je m arrete alors et redemare et tout est redevenu normal.
Au chapitre de ce que j ai testé:
-Debimetre:echangé avec celui de mon ancienne 525i E34(le meme)=tjrs pareil
-bougie:changées=tjrs pareil
-filtres a air:changées=tjrs pareil
-capteur t° air entrée filtre:changé=tjrs pareil
Donc voila le truc. Au quotidien c est pas penalisant et mm lors de trajet long a 130 y a pas de problemes.Mais bon c est pas la peine d avoir 240 ch pour avoir du mal a doubler en cote!!!!
Donc si vous avez une idée je suis prenneur!!! confused
a bientot

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Dim 05 Aoû 2007, 22:26

Salut.
Peut-être un des capteurs d'arbre à came, qui sert à synchroniser l'injection.
Il y en a 1 sur la poulie de l'arbre à came côté passager ( effet hall ) et un côté chauffeur ( inductif ).
Je ne sais pas pourquoi ce n'est pas les 2 le même système.
Un spécialiste BMW pourrait nous renseigner?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Lun 06 Aoû 2007, 17:26

Salut
Merci de ta reponse.Je vais essayé de les localiser des que possible sur mon moteur.

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Lun 06 Aoû 2007, 17:28

Au fait je voudrais dire bravo pour la rapidité ta reponse.
Merci bcp!!!
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par pprider le Lun 06 Aoû 2007, 22:20

Bonsoir,

Aucun défaut affiché sur l'ODB lorsque ces ratés se produisent?

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Mar 07 Aoû 2007, 10:35

salut .
Non elle ne me dit rien et se met en defaut. Je dois aussi rajouté qu au demarrage elle tourne aussi sur 6-7 pattes pendant 1 a 2 mn puis aprés tout rentre dans l ordre. Il y a aussi a l arret quand je donne des coup d accelerateur des petites petarades a la decceleration.
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par wolf_magic le Mar 07 Aoû 2007, 10:44

salut,

pprider, les "pétarades"à la décélération, c'est un problème d'avance à l'allumage, non ? donc ca confirme ton diag, ou et nout cas ca va dans le meme sens ?

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Mar 07 Aoû 2007, 10:53

salut
donc ce serai bien les capteur d arbres a cames!
en effet je pense que c est tres possible aussi.
alors par contre j ai regardé dans le moteur et j ai bien trouvé 1 capteur qui et fiché dans la culasse coté passagé mais pas de l autre! quelqu un aurais il des precisions a ce sujet car evidement il n existe pas de RTA pour les E38.
a+ et merci les gars...c est sympa d etre soutenu!!lol

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Mar 07 Aoû 2007, 11:00

Salut.
Mon schéma n'est pas très clair, je ne peu pas te donner plus de précisions.
Dans un premier temps, tu peux le démonter et le nettoyer pour voir si il y une amélioration.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Mar 07 Aoû 2007, 11:04

ok je vais commencer par ça en effet.
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Mar 07 Aoû 2007, 14:59

salut
voila je l ai nettoyé mais aucun resultat.
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Mar 07 Aoû 2007, 19:32

Salut.
Comment tourne t'elle avant 4000t/min?
Et au ralenti?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Mer 08 Aoû 2007, 17:38

Salut
pour repondre a ta question:au ralenti elle tourne bien a 500 tr/mn et c est dur de voir si il y en a 1 qui tourne pas mais elle ne gigote pas.et en dessous de 4000 elle tourne normalement aussi mais un peu paresseuse en dessous de 3000.mais ça depend des fois. il y a des jour ou elle monte en regime comme une balle d autre non.
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par pprider le Mer 08 Aoû 2007, 22:05

@wolf_magic a écrit:salut,

pprider, les "pétarades"à la décélération, c'est un problème d'avance à l'allumage, non ? donc ca confirme ton diag, ou et nout cas ca va dans le meme sens ?

bonsoir,

désolé wolf_magic, je n'ai pas compris la fin de ta phrase.

sinon cylvan j'ai vu dans ton premier post que tu avais changé tes bougies.
As-tu remarqué quelque chose d'anormal sur les anciennes(blanches, noires, calaminées, etc?)

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par wolf_magic le Jeu 09 Aoû 2007, 12:16

salut pprider,

sorry je voulais m'adresser à Noria
mea culpa, je n'avais qu'à utiliser la 'citation' :p

PS : j'adore ton avatar ;)

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Jeu 09 Aoû 2007, 18:36

salut les gars
oui en effet mes bougies sont un peu trop blanche a mon gout.
tu as une idée?
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par pprider le Sam 11 Aoû 2007, 16:59

Bonjour,

comme le souligne noria, un des capteurs d'arbre à cames est peut-être en cause, il faudrait pouvoir les tester. c'est une cause plausible.
Malheureusement, comme noria, je ne possède aucune mesure et aucun schéma!


A tout hasard, quand tu as changé tes bougies, tu n'as rien remarqué sur tes bobines?

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Lun 13 Aoû 2007, 11:33

Salut a tous
je vais changer le capteur d ac que j ai trouvé sur le bloc coté passager mais je me demande bien ou se trouve l autre capteur.
C est vrai que c est un peu embetant de ne trouver aucun shema sur les serie 7.
je test et je vous en reparle
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Lun 13 Aoû 2007, 11:39

Salut.
Comme je te l'ai dis, mon schéma n'est pas clair.
Et comme je ne vois pas la raison d'avoir 2 capteurs d'AAC, et de plus 1 hall et 1 inductif, je pense que c'est simplement 2 possibilités selon les modèles.
Ce qui voudrait dire que tu en as qu'1 du côté passager.
Mais tu dis sur le bloc? il doit être en face de la poulie de l'arbre à came ( AAC ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Lun 13 Aoû 2007, 15:00

salut
oui en effet je me suis mal exprimé! c est bien sur la culasse qu il se trouve
a+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Jeu 16 Aoû 2007, 23:00

Salut j ai changé le capteur d AAC.
Ca va bcp mieux en effet. Elle tourne bien mieux.
Mais je pense que j ai maintenant 1 probleme de bobine.
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Jeu 16 Aoû 2007, 23:01

Salut
Y a t il quelqu un qui connait la procedure pour tester les bobines d alumage.
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Ven 17 Aoû 2007, 07:30

Si tu as 1 bobine par cylindre, il est possible de contrôler seulement le circuit primaire, et pas le secondaire( à cause de l'étage de puissance).
Avec l'ohme mêtre, tu enlèves la prise, il y a 3 fils je crois, tu branches sur la bobine les 2 fils extérieur, et tu compares les 8 bobines.
Explique nous les symptomes maintenant.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Ven 17 Aoû 2007, 08:07

Salut
Je suis dans le sud et je remonte cette apres midi.
Je fais donc un test sur 1000 kms et je vous dit tout.
Car mes impressions de debut quand j ai changé le capteur d AAC sont differentes maintenant.Comme si la voiture s ameliorait a chaque redemarage. Il faut dire que je n ai pas passé la voiture a la valise ,donc pas de RAZ des codes erreur.
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Sam 18 Aoû 2007, 11:37

Salut
et bien apres 1000 kms d test ,elle merde toujours!!!
Le truc bizarre c est qu elle ne le fait que sur l autoroute .
Sinon les montées en regimes se font normalement en ville et sur national.
Donc c est la vitesse (entrée d air ...mais le debimetre a été changé ainsi que la prise de temp de la boite a air) ou le debit de gaz (sonde lambda...et c est vrai qu il y a un bruit bizarre de tole dans la ligne coté conducteur) qui occasionne cette anarchie dans le fonctionnement.
Enfin bon j ai quand mm pris mon pied durant toute la route avec c ette sacrée bagnole qu est la serie 7!!
Dites moi ce que vous pensez de mes conclusion
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum