Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:19 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:09 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[e34 520i an 89] problème de ralenti(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Mar 07 Aoû 2007, 20:42

salut a tous.
j'ai un souci de ralenti sur ma e34 , en fait elle met un moment a ce stabiliser a son régime nominal..de plus elle calle quand je retrograde pour m'arreter[i]
tout en suivant scrupuleusement la doc eta j'ai tester differents organes:
debimetre d'air controle dynamique ok
controle electrique mauvais (d'apres eta je devrais trouver une valeur superieur a 9 volts entre la borne 44 et la masse, resultat 5v.)

debimetre d'air:controle entre borne 12 et masse incorect , j'aurai du trouver moins de 1 ohm et g trouve plus de mille
g ensuite controle la continuite entre la fiche et le boitier dme et tout est ok .
pour finir, j'ai testé electriquement et dynamiquement la valve de ralenti.
electriquement les valeurs a l'ohmetre sont ok mais dynamiquement la soupape se ferme completement quand je branche le connecteur au lieu de se fermer qu'a moitie comme explique e.t.a.
pour mois la soupape est morte mais vu le prix des pieces j'aimerai ne pas me tromper.
merci d'avance


Dernière édition par le Mar 07 Aoû 2007, 22:07, édité 2 fois

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Mar 07 Aoû 2007, 20:48

Salut.
J'ai une 10 ène de moteur pour la E34. Alors pour savoir de la quelle tu parles. scratch

Stp, lis la charte et réctifie ton titre.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Mar 07 Aoû 2007, 21:46

bonsoir,merci pour ta réponse rapide
desolé pour le titre , je trouve pas pour le modifier!
pour le moteur c'est 520i 129 cv!
merci.
a+

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Mer 08 Aoû 2007, 00:01

Salut.
C'est donc un moteur M20B20.
Pour le débitmètre et la borne 44, c'est normal. Il est allimenté en 5V.
De toute façon, si tu as un problème seulement au ralenti, ça ne vient pas du débitmètre.
Tu devrais commencer par simplement nettoyer le corps du papillon des gaz avec du spray nettoyant frein.
Tu verras, ça fais des miracles.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Jeu 09 Aoû 2007, 16:13

salut....

tout d'abord merci a noriavag de m'avoir répondu.
je pense avoir résolu mon probleme de ralenti instable.
apres avoir controlé les organes suivants (débimetre,actuateur de ralenti, potentiometre papillon et differentes sondes)qui m'ont semblé etres correct j'ai pus constater que la conduite d'admission d'air été fendue.
j'ai donc réparé cette conduite avec du bon scotch en attendant de la changée et le probleme a disparu....
je suis parti faire un tour en mettant la clim et les plein phares, la voiture n'a pas calée a l'arret

en tous cas j'espere que ce message servira a d'autres......
A+ :poto:

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Jeu 09 Aoû 2007, 18:22

Bien joué.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par brutus 325 le Ven 24 Aoû 2007, 21:49

@davidden a écrit:salut....

tout d'abord merci a noriavag de m'avoir répondu.
je pense avoir résolu mon probleme de ralenti instable.
apres avoir controlé les organes suivants (débimetre,actuateur de ralenti, potentiometre papillon et differentes sondes)qui m'ont semblé etres correct j'ai pus constater que la conduite d'admission d'air été fendue.
j'ai donc réparé cette conduite avec du bon scotch en attendant de la changée et le probleme a disparu....
je suis parti faire un tour en mettant la clim et les plein phares, la voiture n'a pas calée a l'arret

en tous cas j'espere que ce message servira a d'autres......
A+ :poto:
bonsoir,n'oublie pas de changer ta durite 16€ chez le consesionaire(sinon on a tendence a oublier)

brutus 325
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 54
Localisation : mouscron (belgique)
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par DarkGyver le Lun 27 Aoû 2007, 09:49

Re;

Content que ton prob soit résolu!

à toi de nous avoir tenu au courrant pour la suite, et à Noria pour son aide!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum