Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:46 par Patrice83

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

[e34 520i an 89] problème de ralenti(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Mar 07 Aoû 2007, 20:42

salut a tous.
j'ai un souci de ralenti sur ma e34 , en fait elle met un moment a ce stabiliser a son régime nominal..de plus elle calle quand je retrograde pour m'arreter[i]
tout en suivant scrupuleusement la doc eta j'ai tester differents organes:
debimetre d'air controle dynamique ok
controle electrique mauvais (d'apres eta je devrais trouver une valeur superieur a 9 volts entre la borne 44 et la masse, resultat 5v.)

debimetre d'air:controle entre borne 12 et masse incorect , j'aurai du trouver moins de 1 ohm et g trouve plus de mille
g ensuite controle la continuite entre la fiche et le boitier dme et tout est ok .
pour finir, j'ai testé electriquement et dynamiquement la valve de ralenti.
electriquement les valeurs a l'ohmetre sont ok mais dynamiquement la soupape se ferme completement quand je branche le connecteur au lieu de se fermer qu'a moitie comme explique e.t.a.
pour mois la soupape est morte mais vu le prix des pieces j'aimerai ne pas me tromper.
merci d'avance


Dernière édition par le Mar 07 Aoû 2007, 22:07, édité 2 fois

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 42
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Mar 07 Aoû 2007, 20:48

Salut.
J'ai une 10 ène de moteur pour la E34. Alors pour savoir de la quelle tu parles. scratch

Stp, lis la charte et réctifie ton titre.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Mar 07 Aoû 2007, 21:46

bonsoir,merci pour ta réponse rapide
desolé pour le titre , je trouve pas pour le modifier!
pour le moteur c'est 520i 129 cv!
merci.
a+

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 42
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Mer 08 Aoû 2007, 00:01

Salut.
C'est donc un moteur M20B20.
Pour le débitmètre et la borne 44, c'est normal. Il est allimenté en 5V.
De toute façon, si tu as un problème seulement au ralenti, ça ne vient pas du débitmètre.
Tu devrais commencer par simplement nettoyer le corps du papillon des gaz avec du spray nettoyant frein.
Tu verras, ça fais des miracles.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par davidden le Jeu 09 Aoû 2007, 16:13

salut....

tout d'abord merci a noriavag de m'avoir répondu.
je pense avoir résolu mon probleme de ralenti instable.
apres avoir controlé les organes suivants (débimetre,actuateur de ralenti, potentiometre papillon et differentes sondes)qui m'ont semblé etres correct j'ai pus constater que la conduite d'admission d'air été fendue.
j'ai donc réparé cette conduite avec du bon scotch en attendant de la changée et le probleme a disparu....
je suis parti faire un tour en mettant la clim et les plein phares, la voiture n'a pas calée a l'arret

en tous cas j'espere que ce message servira a d'autres......
A+ :poto:

davidden
Petit mécano
Petit mécano

Masculin Nombre de messages : 78
Age : 42
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par noriavag le Jeu 09 Aoû 2007, 18:22

Bien joué.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par brutus 325 le Ven 24 Aoû 2007, 21:49

@davidden a écrit:salut....

tout d'abord merci a noriavag de m'avoir répondu.
je pense avoir résolu mon probleme de ralenti instable.
apres avoir controlé les organes suivants (débimetre,actuateur de ralenti, potentiometre papillon et differentes sondes)qui m'ont semblé etres correct j'ai pus constater que la conduite d'admission d'air été fendue.
j'ai donc réparé cette conduite avec du bon scotch en attendant de la changée et le probleme a disparu....
je suis parti faire un tour en mettant la clim et les plein phares, la voiture n'a pas calée a l'arret

en tous cas j'espere que ce message servira a d'autres......
A+ :poto:
bonsoir,n'oublie pas de changer ta durite 16€ chez le consesionaire(sinon on a tendence a oublier)

brutus 325
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 53
Localisation : mouscron (belgique)
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i an 89] problème de ralenti(résolu).

Message par DarkGyver le Lun 27 Aoû 2007, 09:49

Re;

Content que ton prob soit résolu!

à toi de nous avoir tenu au courrant pour la suite, et à Noria pour son aide!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum