Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Megane 1.5 dci an 03] injection defaillante

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 1.5 dci an 03] injection defaillante

Message par houlako le Mer 08 Aoû 2007, 12:08

Bonjour
sur une megane 1.5 dci de 03/2003 , le voyant stop s'allume et le message : injection defaillante apparait , ce n'est pas systematique , mais generalement en montée , ou en arrivant a 3000t/m , la premiere fois que ca m'est arrivé j'ai consulte Renault , apres un diagnostique valise , l'agent me confirme que c'est un mauvais contact ! apres cette visite le probleme a disparu .c'etait en 2006
ce mois ci , le probleme est survenu de nouveau , cette fois il persiste et il parait qu'il est systematique , je roule avec une puissance reduite , je n'arrive pas a atteindre 150 km/h , je roule 120 km/h avec 2.500 t/m au dela le fameux bip et le message injection defaillante qui disparait dans quelques secondes (il est a noter que lorsque le message apparait , la voiture ne perd pas de vitesse n ne cale pas , seule chose est le facteur psychologique chez le conducteur qui decelere lorsque le voyant stop s'allume)
sur ce forum , dans un ancien sujet deux meganistes se sont mis daccord que c'est un probleme de filtre gazoil , dans un autre forum personne n'a evoqué le probleme du filtre , il s'agit bien d'une defaillace au niveau des bougies de prechauffage !
Alors je voudrais poser les questions suivantes:
etant donné que c'est un probleme tres repandu sur les meganes 1.5 dci et qu'il a plusieurs causes possibles , que pensiz vous du changement des bougies de prechauffage ? surtout que j'ai un sentiment non confirmé que la phase de demarrage n'est plus comme avant (c'est vrai que ma voiture n'a jamais refusé de demarrer mais en prettant l'oreil au moteur lors du demarrage je constate qu'il ya un changement !)
dans la meme logique , est ce normal de ne plus pouvoir rouler en 150 km/h
quel est le regime ideale pour une voiture comme la mienne (84000 km) , est il possible de passer la cap de 3000 t/m sans risque ?
Merci d'avance

houlako
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : tunisie
Emploi : journaliste
Niveau technique automobile : moyen
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.5 dci an 03] injection defaillante

Message par ced-46 le Mer 08 Aoû 2007, 14:09

Bonjour,

Il nous faudrait plus de détail sur la panne trouvée par l'agent renault : mauvais contact de quoi ?

Je ne vois pas la relation entre le filtre et les bougies de préchauffage .......

Tu peux dépasser 3000 tr/min.

Tu veux rouler à plus de 150 km/h ...... c'est 130 maxi.
C'est l'auto qui ne veut pas ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 1.5 dci an 03] injection defaillante

Message par houlako le Mer 08 Aoû 2007, 16:51

Bonjour
la plupart des techniciens renault (chez nous en tunisie) n'entrent pas dans les details,ils sont peu bavard avec les clients ,:c'est quoi au uste le probleme de ma voiture = Mauvais contact !!!
concernant la relation entre le filtre, et les bougies moi non plus je ne comprend pas le rapport , pourtant les internautes decrivent le meme symptome a moins que dans un cas la voiture perd de puissance lors de ce message dans d'autres cas (la mienne) la vitesse ne chute pas
oui auparavant je roulais a 160 km\h , maintenant non , j'ai l'impression que la voiture est lourde ?!
alors recapitulant :sur autoroute je roule 120 km\h=3000 t\m
au dela le bip injection defaillante le voyant stop
dans d'autres discussion j'ai vu que le capteur de pression pourrait etre responsable de ce phenomene , et je dois signaler ici que mon probleme majeur sur mon megane est le durite du turbocompresseur qui n'est pas d'origine ??? est il possible qu'il soit a l'origine de ce message?
merci

houlako
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : tunisie
Emploi : journaliste
Niveau technique automobile : moyen
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.5 dci an 03] injection defaillante

Message par gabet62 le Mer 08 Aoû 2007, 19:44

hello!
perso, je pense a la vanne egr qui se trouve sous le filtre a air.
tu peu la demonter et la nettoyer a fond et apres je pense que ça devrait aller mieux!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.5 dci an 03] injection defaillante

Message par binos le Mer 08 Aoû 2007, 20:14

avec gabet

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum