Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[W124 e230 an 93] problème de ralenti(résolu).

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 10 Aoû 2007, 10:18

bonjour j'ai une mercedes e 230 et je n'arrive pas a garder le ralenti elle s éteint tout le temp et en plus j'ai la durite de décompresion qui se retire assez souvent quelqun a deja eu ce genre de problème merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 10 Aoû 2007, 10:41

Salut.
W... combien sur ton n° de châssis?
Commence par regarder tout les tuyaux d'air admission, pour voir si tu n'as pas une entrée d'air.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 10 Aoû 2007, 18:51

bonjour c une w 124 et je suis sur que ça doit etre un problème d'air mais le quel je me tire les cheveux

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 10 Aoû 2007, 22:49

Salut.
Tu as surement le tuyau du régulateur de ralenti qui c'est sorti.
Il se trouve sous le collecteur d'admission. Il n'est pas visible.
Tu dois le sentir en tâtant.
Tes tuyaux se sortent parce que tu as un ou plusieurs injecteurs qui grippent. Ca créer des retours.
Dans un premier temps, tapote sur les injecteurs tout en démarrant, et met un produit dans le réservoir pour les nettoyer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 11 Aoû 2007, 01:56

ok je vais voir au niveau des injecteurs mais ce tuyau je lai deja remit plusieur fois mais maintenent même avec le tuyaux mit il metien plus le ralenti quel afaire

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 11 Aoû 2007, 09:50

j'ai remarquer que le tuyau du collecteur est racorder a une piece cylindrique qui elle est racorder aussi ver le moteur comment verifier quelle fonctionne correctement merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Dim 12 Aoû 2007, 15:32

C'est le régulateur de ralenti.
Démonte là et rempli là de dégrippant et laisse reposer.
Ne t'inquiète pas si ça fume au démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Dim 12 Aoû 2007, 17:58

ok je vais la démonter et j'espère que ça va résoudre mon proplème car rouler comme ça c un calvère et merci encore de m'aider a résoudre mon problème

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 15:22

voila je vient de remplacer toute les durites et de dégriper le regulateur de ralenti enfein j'ai mit du dégrippant et j'ai remonter le tout après l'avoir l'aisser reposer et maintenant je n'arrive plus a la faire démarrer elle me rend dingue cette voiture

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Lun 13 Aoû 2007, 16:58

Salut.
Ca ne peut pas venir du régulateur. Un régulateur défect n'empêche pas la voiture de démarrer.
Si tu es sur que tes tuyaux d'air sont branchés, il te faut faire le contrôle de base de recherche de panne.
- As-tu de l'allumage?
- As-tu de l'essence qui arrive au injecteurs?( entends-tu la pompe à essence?)
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 17:02

bonjour j'ai rèusi a la remetre en route mais elle tient toujour pas le ralenti et quand je maintient mon pied sur la pedale des gaz et que je maintient les tour a 1000 tour elle fait des rater et une fois que elle s 'eteint j(ai du mal a la faire redémarrer


Dernière édition par le Lun 13 Aoû 2007, 17:08, édité 1 fois

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Lun 13 Aoû 2007, 17:05

Contrôle le plateau sonde.
Il doit être parfaitement au centre. Il me semble 0,1mm sur tout les bords.
Pour le rêgler, tu dessères au centre.
Il a put se dérégler à cause des retours.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 17:15

bonjour c possible car j'ai déja eu plusieur explosion et la durite du bas ce retirais a chaque fois je vais redémonter et voir alors cette piece doit etre centrer et bien plane je vous trouve trop génial votre forum m'aide enormément et je n'esiterais pas a le recomander encore merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mar 14 Aoû 2007, 09:20

bonjour j'ai tout démonter et tout est en bon etat je comprent plus rien

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mar 14 Aoû 2007, 18:53

Salut.
As-tu réglé le plateau sonde avec 1/10 tout au tour?
Mais même si il est mal réglé, ton ralenti doit tenir.
Une fois ton moteur chaud, le ralenti ne tient pas non plus?
Si c'est le cas, je suis sur que tu as un tuyau de loin.
Peut-être le tuyau qui va au cerveau frein. As-tu l'impression que ta pédale de frein est plus dur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mar 14 Aoû 2007, 19:36

bonjour non je l'ai pas régler j'ai juste regarder et il me sembler régulier je vais vérifier avec 1/10 et regarder le cerveau frein du côter des durite elle sont toute neuve je vient de les remplacer d'origine mercedes elle a comencer a ne plus tenir le ralenti quand j ai voulut coler la durite qui ce trouve en dessou du plateau ca a tenu quelque jour et puit elle a commencer a s enlever et a ne plus garder le ralenti et depuis je doit insister pour la metre en route des fois elle démarre tout de suite et des fois je doit la l'aiser reposer un peut et puit elle redémare

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mar 14 Aoû 2007, 20:45

Ben alors,c'est cette durite en dessous du plateau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mer 15 Aoû 2007, 08:43

bonjour c'est une neuve je vient de la remplacer elle part du plateau et va rejoindre le regulateur et du régulateur au moteur ce sont des nouvelle aussi

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mer 15 Aoû 2007, 13:24

Salut.
Il faudrait prendre les compressions du moteur.
Tu as peut-être une soupape d'admission grillée, ce qui provoquerait ces retours.
Elle a combien de KM?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mer 15 Aoû 2007, 19:53

bonjour 200.000km et c vrais que j'entent un petit claquement tu croix que c une soupape

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mer 15 Aoû 2007, 20:02

Il te faut regarder en premier l'intérieur de la tête du distributeur et le rotor. Si il y a un problème du côté de l'allumage, il y aura aussi des retours.
Si c'est bon, il faut prendre ces compressions.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 17 Aoû 2007, 00:20

bonjour la tete du distributeur et le retor on e peine 1 ans je vais regarder l usure et j'attend le matériel pour vérifier les comprétion merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 17 Aoû 2007, 12:47

bonjour on ma parler du débimetre c posible

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 17 Aoû 2007, 12:58

Salut.
confused confused
Tu as une injection KE-Jetronic, et c'est le plateau sonde qui fait office de débitmètre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 22 Sep 2007, 10:01

bonjour finalment j'ai résolu mon problème cétais le join du plateau sonde qui avait exploser et automatiquement il avait une entrer d'air maintenant elle tourne comme avant prix de la piece chez mercedes 28 € merci pour tout vos conseil

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum