Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 14:53 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[W124 e230 an 93] problème de ralenti(résolu).

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 10 Aoû 2007, 10:18

bonjour j'ai une mercedes e 230 et je n'arrive pas a garder le ralenti elle s éteint tout le temp et en plus j'ai la durite de décompresion qui se retire assez souvent quelqun a deja eu ce genre de problème merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 10 Aoû 2007, 10:41

Salut.
W... combien sur ton n° de châssis?
Commence par regarder tout les tuyaux d'air admission, pour voir si tu n'as pas une entrée d'air.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 10 Aoû 2007, 18:51

bonjour c une w 124 et je suis sur que ça doit etre un problème d'air mais le quel je me tire les cheveux

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 10 Aoû 2007, 22:49

Salut.
Tu as surement le tuyau du régulateur de ralenti qui c'est sorti.
Il se trouve sous le collecteur d'admission. Il n'est pas visible.
Tu dois le sentir en tâtant.
Tes tuyaux se sortent parce que tu as un ou plusieurs injecteurs qui grippent. Ca créer des retours.
Dans un premier temps, tapote sur les injecteurs tout en démarrant, et met un produit dans le réservoir pour les nettoyer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 11 Aoû 2007, 01:56

ok je vais voir au niveau des injecteurs mais ce tuyau je lai deja remit plusieur fois mais maintenent même avec le tuyaux mit il metien plus le ralenti quel afaire

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 11 Aoû 2007, 09:50

j'ai remarquer que le tuyau du collecteur est racorder a une piece cylindrique qui elle est racorder aussi ver le moteur comment verifier quelle fonctionne correctement merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Dim 12 Aoû 2007, 15:32

C'est le régulateur de ralenti.
Démonte là et rempli là de dégrippant et laisse reposer.
Ne t'inquiète pas si ça fume au démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Dim 12 Aoû 2007, 17:58

ok je vais la démonter et j'espère que ça va résoudre mon proplème car rouler comme ça c un calvère et merci encore de m'aider a résoudre mon problème

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 15:22

voila je vient de remplacer toute les durites et de dégriper le regulateur de ralenti enfein j'ai mit du dégrippant et j'ai remonter le tout après l'avoir l'aisser reposer et maintenant je n'arrive plus a la faire démarrer elle me rend dingue cette voiture

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Lun 13 Aoû 2007, 16:58

Salut.
Ca ne peut pas venir du régulateur. Un régulateur défect n'empêche pas la voiture de démarrer.
Si tu es sur que tes tuyaux d'air sont branchés, il te faut faire le contrôle de base de recherche de panne.
- As-tu de l'allumage?
- As-tu de l'essence qui arrive au injecteurs?( entends-tu la pompe à essence?)
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 17:02

bonjour j'ai rèusi a la remetre en route mais elle tient toujour pas le ralenti et quand je maintient mon pied sur la pedale des gaz et que je maintient les tour a 1000 tour elle fait des rater et une fois que elle s 'eteint j(ai du mal a la faire redémarrer


Dernière édition par le Lun 13 Aoû 2007, 17:08, édité 1 fois

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Lun 13 Aoû 2007, 17:05

Contrôle le plateau sonde.
Il doit être parfaitement au centre. Il me semble 0,1mm sur tout les bords.
Pour le rêgler, tu dessères au centre.
Il a put se dérégler à cause des retours.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Lun 13 Aoû 2007, 17:15

bonjour c possible car j'ai déja eu plusieur explosion et la durite du bas ce retirais a chaque fois je vais redémonter et voir alors cette piece doit etre centrer et bien plane je vous trouve trop génial votre forum m'aide enormément et je n'esiterais pas a le recomander encore merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mar 14 Aoû 2007, 09:20

bonjour j'ai tout démonter et tout est en bon etat je comprent plus rien

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mar 14 Aoû 2007, 18:53

Salut.
As-tu réglé le plateau sonde avec 1/10 tout au tour?
Mais même si il est mal réglé, ton ralenti doit tenir.
Une fois ton moteur chaud, le ralenti ne tient pas non plus?
Si c'est le cas, je suis sur que tu as un tuyau de loin.
Peut-être le tuyau qui va au cerveau frein. As-tu l'impression que ta pédale de frein est plus dur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mar 14 Aoû 2007, 19:36

bonjour non je l'ai pas régler j'ai juste regarder et il me sembler régulier je vais vérifier avec 1/10 et regarder le cerveau frein du côter des durite elle sont toute neuve je vient de les remplacer d'origine mercedes elle a comencer a ne plus tenir le ralenti quand j ai voulut coler la durite qui ce trouve en dessou du plateau ca a tenu quelque jour et puit elle a commencer a s enlever et a ne plus garder le ralenti et depuis je doit insister pour la metre en route des fois elle démarre tout de suite et des fois je doit la l'aiser reposer un peut et puit elle redémare

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mar 14 Aoû 2007, 20:45

Ben alors,c'est cette durite en dessous du plateau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mer 15 Aoû 2007, 08:43

bonjour c'est une neuve je vient de la remplacer elle part du plateau et va rejoindre le regulateur et du régulateur au moteur ce sont des nouvelle aussi

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mer 15 Aoû 2007, 13:24

Salut.
Il faudrait prendre les compressions du moteur.
Tu as peut-être une soupape d'admission grillée, ce qui provoquerait ces retours.
Elle a combien de KM?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Mer 15 Aoû 2007, 19:53

bonjour 200.000km et c vrais que j'entent un petit claquement tu croix que c une soupape

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Mer 15 Aoû 2007, 20:02

Il te faut regarder en premier l'intérieur de la tête du distributeur et le rotor. Si il y a un problème du côté de l'allumage, il y aura aussi des retours.
Si c'est bon, il faut prendre ces compressions.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 17 Aoû 2007, 00:20

bonjour la tete du distributeur et le retor on e peine 1 ans je vais regarder l usure et j'attend le matériel pour vérifier les comprétion merci

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Ven 17 Aoû 2007, 12:47

bonjour on ma parler du débimetre c posible

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par noriavag le Ven 17 Aoû 2007, 12:58

Salut.
confused confused
Tu as une injection KE-Jetronic, et c'est le plateau sonde qui fait office de débitmètre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [W124 e230 an 93] problème de ralenti(résolu).

Message par miguel le Sam 22 Sep 2007, 10:01

bonjour finalment j'ai résolu mon problème cétais le join du plateau sonde qui avait exploser et automatiquement il avait une entrer d'air maintenant elle tourne comme avant prix de la piece chez mercedes 28 € merci pour tout vos conseil

miguel
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 50
Localisation : belgique
Emploi : ouvrier
Niveau technique automobile : ouvrier
Date d'inscription : 10/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum