Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[206 hdi an 05] probleme autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 hdi an 05] probleme autoradio

Message par GARDOIS le Sam 11 Aoû 2007, 10:35

bonjouir
j'ai un petit souci avec ma 206 hdi j'ai mis un autroadio hier, que j'avais avant sur la megane et chaque fois que j'etteind les stations progamme revienne a zero ainsi que tout le reste pourtant y'avait deja eu un autroadio sur la 206 et jamais de probleme quelqu'un peut m'aider merci je precise autoraido clario cd

GARDOIS
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 41
Localisation : gard
Emploi : fonctionnaire
Niveau technique automobile : nul
Date d'inscription : 22/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 hdi an 05] probleme autoradio

Message par Dav le Dim 12 Aoû 2007, 08:45

Bonjour, il te faut mettre entre ton autoradio et ton faisceau original du vehicule un faisceau interface qui permet d'inverser le + pour la memorisation des stations :poto:

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 hdi an 05] probleme autoradio

Message par GARDOIS le Dim 12 Aoû 2007, 10:41

ok merci mais j'ai change simplement le fusible de l'autoradio de place en bas au lieu du haut et sa marche tout bete quoi merci et bon week end

GARDOIS
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 41
Localisation : gard
Emploi : fonctionnaire
Niveau technique automobile : nul
Date d'inscription : 22/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum