Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[alfa 156 1.9 jtd] probleme electrque

Voir le sujet précédent Voir le sujet suivant Aller en bas

[alfa 156 1.9 jtd] probleme electrque

Message par antone87 le Dim 12 Aoû 2007, 16:32

Bonjour,

je commence a avoir d gros souci electrique sur ma 156.tout d'abord j'ai les clignotant et les warning ki marche quand il veulent. ensuite j'ai la vitre coté cdr ki baisse mai ne se remonte pas a tout les coups et pour finir j'ai le bouton de ventilation d'habitacle ki ne fonctionne plus. donc si kelkn peu m'aider pour un d c truc ca serai genial. merci.

antone87
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par noriavag le Ven 17 Aoû 2007, 08:09

Salut.
Il se peut que les clignotants et la ventilation soient le même problème.
Si c'est le cas, ce serait la prise au cul du neiman ( cylindre de clé de contact ) qui a du jeu.
Essaye de bouger ta clé ( juste le jeu ) pour voir si tu arrives à créer le problème.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par antone87 le Dim 26 Aoû 2007, 14:26

salut
j"ai essayé de faire comme tu a dit mai ca ne donne rien.j'ai meme demonter le cache sous le volant pour bouger les branchement au niveau du neyman mai ca n'a rien donner... je voi pas du tout d'ou ca pourrez venir... j'espere que ca n'est pas un faisceau de fils qui serai mort car sinon bonjour a facture....

antone87
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par noriavag le Dim 26 Aoû 2007, 14:40

Salut.
Alors je pense que le problème est ailleur.
Pour les warning, sont t'ils fixé sur le commodo avec les clignotants?
Si oui, tu peux changer le comodo.
Pour la vitre, arrives-tu à inverser l'interrupteur gauche et droite? Il faut que ce soit les mêmes. Je pense que c'est juste l'interrupteur.
Pour le ventilo, il faut une lampe témoin ou un multimètre. As-tu ça?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par antone87 le Dim 26 Aoû 2007, 17:13

salut
pour le bouton des warning il se trouve entre le cendrier et l'autoradio, donc sa vie pa du comodo. pour la vitre j'ai essayé d'inverser les interrupteurs meme entre les 2 portes mai rien de mieux, en faite pour les vitres j'ai un boitier au niveau de la boite a gant ou il y a 2 cablage ki arrive et un ki ressort (ou l'inverse je sai pas) et kan j'actionne la vitre un clic se produit dans se boitier. alors je bouge les fils et d'un coup ca refonctionne, a mon avis c un mauvai contact au niveau des branchement des fils.

antone87
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par noriavag le Dim 26 Aoû 2007, 19:13

@antone87 a écrit:salut
pour le bouton des warning il se trouve entre le cendrier et l'autoradio, donc sa vie pa du comodo. pour la vitre j'ai essayé d'inverser les interrupteurs meme entre les 2 portes mai rien de mieux, en faite pour les vitres j'ai un boitier au niveau de la boite a gant ou il y a 2 cablage ki arrive et un ki ressort (ou l'inverse je sai pas) et kan j'actionne la vitre un clic se produit dans se boitier. alors je bouge les fils et d'un coup ca refonctionne, a mon avis c un mauvai contact au niveau des branchement des fils.

Alors il faut changer ce bouton. ( ce qui me parait bizzard, c'est que tu as dis, les warning ou les clignotants s'enclenche ).

Ce boitier c'est pas un relais? si oui, change le.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par antone87 le Dim 26 Aoû 2007, 21:29

en faite quand je met les clignotants c arrivent qu'ils ne fonctionne pas alor s je re garde les warning et c'est idem. mai c n'arrive pas a tous les coups.
pour ce qui est du boitiers je ne pense pas que se soit un relais, on drai putot un genre de boite de derivation avec 1 prise d'un coté et 2 de l'autre.

antone87
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par noriavag le Lun 27 Aoû 2007, 13:03

@antone87 a écrit:en faite quand je met les clignotants c arrivent qu'ils ne fonctionne pas alor s je re garde les warning et c'est idem. mai c n'arrive pas a tous les coups.
pour ce qui est du boitiers je ne pense pas que se soit un relais, on drai putot un genre de boite de derivation avec 1 prise d'un coté et 2 de l'autre.

Alors, je confirme. Le bouton warning fait office de boite clignotante. Change le.

Il faudrait contrôler si le courant rentre et sort avec une lampe témoin.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [alfa 156 1.9 jtd] probleme electrque

Message par antone87 le Sam 01 Sep 2007, 17:38

salut
je vai voir comment changer ce bouton de warning et je te tien au courant si ca marche. Merci

antone87
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum