Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW polo 1.4 tdi an 2000 ] Problème ventilo moteur
Aujourd'hui à 18:05 par flo47

» peugeot 306 essence 1.4 1996 demarre et cale
Aujourd'hui à 17:35 par pascal.lagoutte.77

» [ BMW E70 X5 3.0D an 2008 ] bruit bizarre, crémaillère ?
Aujourd'hui à 16:43 par BMW PASSION

» [ BMW E36 320i M50 ] ne démarre pas
Aujourd'hui à 16:39 par BMW PASSION

» [ VW Polo V 1.9 SDI 6N1 ] Problème de direction
Aujourd'hui à 15:14 par Tierri

» Arg!!!!
Aujourd'hui à 15:12 par Tierri

» Renault Clio I 1.4 ess RN 1991
Aujourd'hui à 14:24 par albatros

» bonjour à tous
Aujourd'hui à 14:20 par albatros

» Bonjour de Lyon
Aujourd'hui à 14:18 par albatros

» [ NISSAN X-TRAIL 2.2 dci 136 an 2005 ] Manque de puissance
Aujourd'hui à 14:03 par cylian73

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] demarrage difficile
Aujourd'hui à 13:45 par mp76@hotmail.fr

» bobine d'allumage non alimenter (punto 2, 2000 essence)
Aujourd'hui à 13:33 par beubeu26270

» [ Ford fusion 1.4 tdci ] sortie cardan gauche du différentiel
Aujourd'hui à 12:32 par manu83

» Bonjour a vous
Aujourd'hui à 12:00 par laurent mine

» [ PEUGEOT 206 1.1 i 60 an 1999 ] Problème électrique
Aujourd'hui à 10:46 par Mickael43

» [ Renault Mégane estate II 1.5 dci an 2005 ] problème frein : pédale s'enfonce
Aujourd'hui à 09:59 par DAUZOU

» (c220 w203 a01) EPC Gestion moteur et Coupure
Aujourd'hui à 09:57 par flyraf0

» bonjour a tous
Aujourd'hui à 07:42 par ced-46

» [ Citroen Xsara Picasso HDI 90 an 2003 ] Problème ordinateur de bord
Aujourd'hui à 07:27 par ced-46

» [ citroen c4 coupé 1.6 hdi 92 an 2006 ] probléme démarrage
Hier à 23:34 par younes_31000

» [ Peugeot 206 1,9D an 2001 ] Problème moteur dw8 irrégulier
Hier à 22:27 par lx41

» [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage
Hier à 07:01 par rené42560

» Fiabilité 1,9L DCI 120 de 2004
Hier à 06:34 par ced-46

» Bonjour
Hier à 06:22 par ced-46

» [ Toyota Yaris 1.4 D4D 90 an 2010 ] Voyant Clé a molette orange clignotant
Hier à 06:17 par ced-46

» [ BMW E36 325 tds M51 an 1993 ] Ne démarre plus
Ven 17 Avr 2015, 21:29 par daspik

» [ Autoradio alpine ine s900r ] code securite
Ven 17 Avr 2015, 18:12 par edriche

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs (résolu)
Ven 17 Avr 2015, 17:58 par Tibo82

» [ renault master 2.5 dci 100 an 2005 ] Odeur échappement différente
Ven 17 Avr 2015, 10:40 par rené42560

» [ Opel Corsa C 1.3 cdti 70 an 2005 ] Probleme distribution, pompe a huile apres vidange
Ven 17 Avr 2015, 10:33 par fabi186

[Laguna 2 1.9 dti an 01] Problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 15:17

Bonjour à tous

Je poste mon premier message qui concerne un problème de puissance sur Laguna 2.

Problème : Manque puissance, lors de forte accélération fumée noire et j'ai eu au début le témoin de préchauffage qui s'est allumé lors de la première fois.

KMS : 170000

Merci de votre aide et conseille

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 18:30

Salut
Vanne EGR Encrassé, elle est bouchée et reste en postion ouverte, donc fumée noire et manque de puissance car une grosse partie des gaz brulés repassent à l'admission...
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 18:45

Bonsoir

Merci de ta réponse, je vais regarder demain matin.
Est-elle accessible facilement, peux tu me donner quelques conseilles et technique d'intervention ?
Que faut-il démonter pour y accéder et combien de temps

Merci de tes réponses

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 23:13

RE! parfait ton titre
Alors voilà pour situer ta vanne EGR, en espérant que tu y vois plus clair




@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 18:37

Bonjour

Super, merci pour la photo et schéma, je viens de passer 2 heures pour démonter difficilement, nettoyer car c'était vraiment encrasser et remontage.

Après un essai sur 10kms le problème à l'air d'être résolu.

Je vous tiens au courant, j'ai pris quelques clichés si je peux aider à mon tour.

Merci encore à toi Binos

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 20:05

RE!
Bravo!! et content pour toi
Pas de problème pour les photos j'ai hate de voir ça
Si tu as pris suffisament de clichés tu pourras faire un tuto pour expliquer le démontage (si tu en as le temps biensur).
PS: Je crois que ta laguna n'est pas la deuxième version mais le première, si ce que je dis est vrai est ce que tu pourrais éditer ton titre, merci
@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 22:33

RE!

Pas de problème pour les photos, je vais essayer de rédiger demain un tuto pour expliquer tout cela.

Non non il sagit bien d'une Laguna version 2 car j'ai eu également une version 1, je vais prendre également une vue d'ensemble

Merci encore de ton aide

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 22:37

Merci pour le futur tuto
Pour ta laguna je pense que c'est une laguna 1 phase 2
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Jeu 16 Aoû 2007, 13:41

Binos

Concernant mon problème de puissance:

Après avoir fait environ 60km sur route et en ville plus de problème mais j'ai un nouveau problème surtout en ville qu'en je suis sur le point de m'arreter à un feu par exemple le moteur descent au ralenti mais en allant en dessous du régine 800tr avec des petites saccades puis il reprend son régime normal, j'ai essayer sur un parking sans rouler mais en accélerant et en relachant la pédale rien ne se passe même à haut régine.

Qu'en penses tu ?

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Lun 03 Sep 2007, 16:13

Bonjour

Pour mon problème de puissance, cela fait une semaine que je roule avec la vanne EGR débranchée depuis nickel au niveau puissance et régime moteur.il y a uniquement le témoin de préchauffage reste allumé.

Qu'en pensez vous ?

Je passe le contrôle technique dans un mois, quel conseille par rapport à cela ?

Merci à vous

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par gabet62 le Lun 03 Sep 2007, 18:25

hello!
si tu rebranche ta vanne EGR, est-ce que ton temion s'eteint?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 04 Sep 2007, 09:26

Bonjour Gabet62

Je vais essayer ce midi et je te tiens informé.

A +

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum