Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» l'essuie glace ne s'arrête plus sur mercedes 190
Aujourd'hui à 12:35 par keyline

» [ citroen zx 1.4 ie an 1997 ] pollution CO énorme
Aujourd'hui à 12:16 par gabet62

» Bonjour a vous
Aujourd'hui à 12:14 par gabet62

» Bonjour, je me présente !
Aujourd'hui à 12:13 par gabet62

» [ Fiat Punto 1.9l jtd 130 an 2006 ] vibrations entre 120 et 140 km/heure
Aujourd'hui à 11:49 par mp76@hotmail.fr

» [ Renault Clio 2 1.9D ] Problème alternateur - batterie
Aujourd'hui à 10:32 par 3061.9ddw8

» [Peugeot 206 1,9L an 2001] Problème moteur dw8 irrégulier
Aujourd'hui à 07:46 par lx41

» [ Bmw e46 320d M47 an 1999 ] trou à l’accélération et au ralenti (résolu)
Aujourd'hui à 04:53 par ced-46

» [ bmw e36 320d M47 an 1999 ] plus d’accélération
Hier à 22:37 par doudou63

» [ Bmw E46 N40 an 2003 ] Perte de Puissance et ralenti Instable.
Hier à 19:41 par bdirimed

» [ renault kangoo 1.5 dci an 2002 ] probleme pompe direction
Hier à 19:16 par spiderdu62

» [ PEUGEOT 207 THP 1,6 150 ess an 2007 ] Régime moteur qui reste dans les tours en embrayant
Hier à 19:10 par fabi186

» [ BMW e39 525tds an 1997 ] claquements moteur
Hier à 18:30 par sacha

» [ Opel Astra Cosmo 1,4 120 an 2012 ] démontage troisieme feu stop
Hier à 18:26 par sacha

» [fiche technique BMW] Cinématique des Trains avant et arrière
Hier à 17:38 par luce46M57

» [ Mercedes c250d w202 an 1994 ] probleme antidemarrage
Hier à 05:52 par obionekenobi

» [ bmw e60 530d M57 an 2004 ba ] problème coupures moteur chaud
Hier à 04:09 par comar1965

» [ BMW E46 330D an 2002 ] problème électrique
Hier à 00:27 par kays

» [Presentation]
Hier à 00:18 par kays

» bonjour
Mer 25 Mar 2015, 16:36 par VAL94

» [ CITROEN XSARA PICASSO 2.0 HDi 90 an 2001 ] probleme centralisation (résolu)
Mer 25 Mar 2015, 14:36 par gabet62

» [ Actualité : Nouveauté ] Jaguar XE Sport Brake : Sus à la BMW Série 3 Touring !
Mar 24 Mar 2015, 23:01 par ced-46

» [ BMW e61 530d M57 an 2005 ] Amortisseurs FSD et ressort Eibach
Mar 24 Mar 2015, 19:15 par luce46M57

» [ BMW e61 530d an 2005 ] vibrations au freinage
Mar 24 Mar 2015, 18:46 par luce46M57

» [ opel Combo 1.3 cdti ] Voyant antidémarrage allumé, arrêt moteur
Mar 24 Mar 2015, 15:52 par syde58

» RESOLU [ Fiat Punto 1.9 jtd 130 an 2006 ] bruit métallique à froid
Mar 24 Mar 2015, 14:20 par DiaboloEtSatanas

» [ citroen xsara 2.0l hdi an 2004 ] probleme fermeture centralisée
Mar 24 Mar 2015, 09:45 par gabet62

» [ opel zafira 2.0 dti an 2000 ] ne demarre plus
Mar 24 Mar 2015, 08:37 par marcsalade.lelongdessaint

» [ BMW E36 M3 cabriolet an 1997 ] Problème de vérouillage automatique des portes
Lun 23 Mar 2015, 21:58 par BMW PASSION

» Bonjour à tous
Lun 23 Mar 2015, 21:31 par ced-46

[Laguna 2 1.9 dti an 01] Problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 15:17

Bonjour à tous

Je poste mon premier message qui concerne un problème de puissance sur Laguna 2.

Problème : Manque puissance, lors de forte accélération fumée noire et j'ai eu au début le témoin de préchauffage qui s'est allumé lors de la première fois.

KMS : 170000

Merci de votre aide et conseille

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 18:30

Salut
Vanne EGR Encrassé, elle est bouchée et reste en postion ouverte, donc fumée noire et manque de puissance car une grosse partie des gaz brulés repassent à l'admission...
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 14 Aoû 2007, 18:45

Bonsoir

Merci de ta réponse, je vais regarder demain matin.
Est-elle accessible facilement, peux tu me donner quelques conseilles et technique d'intervention ?
Que faut-il démonter pour y accéder et combien de temps

Merci de tes réponses

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mar 14 Aoû 2007, 23:13

RE! parfait ton titre
Alors voilà pour situer ta vanne EGR, en espérant que tu y vois plus clair




@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 18:37

Bonjour

Super, merci pour la photo et schéma, je viens de passer 2 heures pour démonter difficilement, nettoyer car c'était vraiment encrasser et remontage.

Après un essai sur 10kms le problème à l'air d'être résolu.

Je vous tiens au courant, j'ai pris quelques clichés si je peux aider à mon tour.

Merci encore à toi Binos

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 20:05

RE!
Bravo!! et content pour toi
Pas de problème pour les photos j'ai hate de voir ça
Si tu as pris suffisament de clichés tu pourras faire un tuto pour expliquer le démontage (si tu en as le temps biensur).
PS: Je crois que ta laguna n'est pas la deuxième version mais le première, si ce que je dis est vrai est ce que tu pourrais éditer ton titre, merci
@+binos

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mer 15 Aoû 2007, 22:33

RE!

Pas de problème pour les photos, je vais essayer de rédiger demain un tuto pour expliquer tout cela.

Non non il sagit bien d'une Laguna version 2 car j'ai eu également une version 1, je vais prendre également une vue d'ensemble

Merci encore de ton aide

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par binos le Mer 15 Aoû 2007, 22:37

Merci pour le futur tuto
Pour ta laguna je pense que c'est une laguna 1 phase 2
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Jeu 16 Aoû 2007, 13:41

Binos

Concernant mon problème de puissance:

Après avoir fait environ 60km sur route et en ville plus de problème mais j'ai un nouveau problème surtout en ville qu'en je suis sur le point de m'arreter à un feu par exemple le moteur descent au ralenti mais en allant en dessous du régine 800tr avec des petites saccades puis il reprend son régime normal, j'ai essayer sur un parking sans rouler mais en accélerant et en relachant la pédale rien ne se passe même à haut régine.

Qu'en penses tu ?

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Lun 03 Sep 2007, 16:13

Bonjour

Pour mon problème de puissance, cela fait une semaine que je roule avec la vanne EGR débranchée depuis nickel au niveau puissance et régime moteur.il y a uniquement le témoin de préchauffage reste allumé.

Qu'en pensez vous ?

Je passe le contrôle technique dans un mois, quel conseille par rapport à cela ?

Merci à vous

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par gabet62 le Lun 03 Sep 2007, 18:25

hello!
si tu rebranche ta vanne EGR, est-ce que ton temion s'eteint?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2 1.9 dti an 01] Problème de puissance

Message par HARLAY le Mar 04 Sep 2007, 09:26

Bonjour Gabet62

Je vais essayer ce midi et je te tiens informé.

A +

HARLAY
Nouveau
Nouveau

Masculin Nombre de messages: 15
Age: 48
Localisation: Nampcel
Emploi: Ingénieur
Date d'inscription: 14/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum